<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_12eaeb9357cfd4cee05a058328a1456b.css" rel="stylesheet" /><title>استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android - عالم التقنية</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="يبدو الآن أن مايكروسوفت قررت أن تصبح أكثر جرأة في عرض الإعلانات لبعض مستخدمي Android و iOS في النظام الأساسي. تم رصد التغيير لأول مرة من خلال تغريدة" /><link rel="canonical" href="https://www.tech-wd.com/wd/2022/08/23/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d8%aa%d8%b3%d8%aa%d8%ae%d8%af/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android - عالم التقنية" /><meta property="og:description" content="يبدو الآن أن مايكروسوفت قررت أن تصبح أكثر جرأة في عرض الإعلانات لبعض مستخدمي Android و iOS في النظام الأساسي. تم رصد التغيير لأول مرة من خلال تغريدة" /><meta property="og:url" content="https://www.tech-wd.com/wd/2022/08/23/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d8%aa%d8%b3%d8%aa%d8%ae%d8%af/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:author" content="https://www.facebook.com/Khalid.almallahi" /><meta property="article:tag" content="مايكروسوفت" /><meta property="article:section" content="الأخبار" /><meta property="article:published_time" content="2022-08-23T14:54:39+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2015/01/12.jpg" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2015/01/12.jpg" /><meta property="og:image:width" content="490" /><meta property="og:image:height" content="490" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="يبدو الآن أن مايكروسوفت قررت أن تصبح أكثر جرأة في عرض الإعلانات لبعض مستخدمي Android و iOS في النظام الأساسي. تم رصد التغيير لأول مرة من خلال تغريدة" /><meta name="twitter:title" content="استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android.webp" /><meta name="twitter:creator" content="@techwd" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://www.tech-wd.com/wd/2022/08/23/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d8%aa%d8%b3%d8%aa%d8%ae%d8%af/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' defer onload='' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' defer onload='' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.tech-wd.com/wd/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tech-wd.com/wd/wp-json/wp/v2/posts/255090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://wp.me/p11l6Y-14mm' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2022%2F08%2F23%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b9%25d8%25af-%25d9%2584%25d9%2585%25d8%25b2%25d9%258a%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a5%25d8%25b0%25d8%25a7-%25d9%2583%25d9%2586%25d8%25aa-%25d8%25aa%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2022%2F08%2F23%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b9%25d8%25af-%25d9%2584%25d9%2585%25d8%25b2%25d9%258a%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25a5%25d8%25b0%25d8%25a7-%25d9%2583%25d9%2586%25d8%25aa-%25d8%25aa%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%2F&#038;format=xml" /> <script async src="//paslsa.com/c/tech-wd.com.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  }); */</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" /> <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> </head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-255090 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format"> <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="https://www.tech-wd.com/wd/">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103325 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103330"><a href="https://www.tech-wd.com/wd/category/softwares/">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="https://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></h5><h1 class="post-title entry-title">استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android</h1><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/kmallahi/"><img alt='' src='https://secure.gravatar.com/avatar/54ece5f885ad0d188a6a8eac6a706fce?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54ece5f885ad0d188a6a8eac6a706fce?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/kmallahi/" class="author-name" title="خالد">خالد</a> </span> <a href="/cdn-cgi/l/email-protection#274c4a464b4b464f4e6746455249465046410944484a" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 أغسطس 2022</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p><a href="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android.webp"><img loading="lazy" class="aligncenter size-full wp-image-255093" src="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android.webp" alt="استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android" width="1600" height="900" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android.webp 1600w, https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-300x169.webp 300w, https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-1024x576.webp 1024w, https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-150x84.webp 150w, https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-768x432.webp 768w, https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-1536x864.webp 1536w, https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-390x220.webp 390w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p><p>يبدو الآن أن مايكروسوفت <a href="https://www.theverge.com/2022/8/22/23316102/microsoft-outlook-mobile-ads-ios-android-focused-inbox" target="_blank" rel="noopener">قررت</a> أن تصبح أكثر جرأة في عرض الإعلانات لبعض مستخدمي Android و iOS في النظام الأساسي، ويبدو أن الإعلانات تظهر الآن في علامة التبويب &#8220;الانبوكس&#8221; داخل Outlook.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The iOS <a href="https://twitter.com/Outlook?ref_src=twsrc%5Etfw">@Outlook</a> app shows me ads that look like emails now, get the fuck outta here <a href="https://twitter.com/Microsoft?ref_src=twsrc%5Etfw">@Microsoft</a> <a href="https://t.co/o6dSIY85Yt">pic.twitter.com/o6dSIY85Yt</a></p><p>&mdash; Nick Smith (@yonicksmith) <a href="https://twitter.com/yonicksmith/status/1559616392067940352?ref_src=twsrc%5Etfw">August 16, 2022</a></p></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>في السابق ، كانت مايكروسوفت تعرض إعلانات للمستخدمين مجانًا في علامة التبويب &#8220;أخرى&#8221; (كان من المفترض أن يعرض عامل التصفية &#8220;المركّز&#8221; رسائل البريد المهمة فقط) ، والآن تغيرت الأمور. الطريقة الوحيدة للتخلص من هذه الإعلانات في علامة التبويب &#8220;المركّز عليه&#8221; هي الحصول على اشتراك Microsoft Office 365.</p><p>أكد متحدث باسم مايكروسوفت هذا التغيير، والمشكلة الحقيقية هنا هي أن الإعلانات في Outlook تبدو بشكل فظيع مثل رسائل البريد الإلكتروني الحقيقية.</p><p>لا أحد يحب الإعلانات، وقد أدركنا أنه لا يوجد شيء اسمه خدمة مجانية، ولكن ربما يتعين على مايكروسوفت جعلها أكثر وضوحًا كبنر اعلاني.</p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/microsoft/" rel="tag">مايكروسوفت</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=https://wp.me/p11l6Y-14mm" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF+%D9%84%D9%85%D8%B2%D9%8A%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D8%AA+%D8%A5%D8%B0%D8%A7+%D9%83%D9%86%D8%AA+%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85+Microsoft+Outlook+%D8%B9%D9%84%D9%89+iOS+%D9%88+Android%20via%20%40techwd&#038;url=https://wp.me/p11l6Y-14mm" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/p11l6Y-14mm&#038;name=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF+%D9%84%D9%85%D8%B2%D9%8A%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D8%AA+%D8%A5%D8%B0%D8%A7+%D9%83%D9%86%D8%AA+%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85+Microsoft+Outlook+%D8%B9%D9%84%D9%89+iOS+%D9%88+Android" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p11l6Y-14mm&#038;title=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF+%D9%84%D9%85%D8%B2%D9%8A%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D8%AA+%D8%A5%D8%B0%D8%A7+%D9%83%D9%86%D8%AA+%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85+Microsoft+Outlook+%D8%B9%D9%84%D9%89+iOS+%D9%88+Android" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF+%D9%84%D9%85%D8%B2%D9%8A%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D8%AA+%D8%A5%D8%B0%D8%A7+%D9%83%D9%86%D8%AA+%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85+Microsoft+Outlook+%D8%B9%D9%84%D9%89+iOS+%D9%88+Android&#038;url=https://wp.me/p11l6Y-14mm" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF+%D9%84%D9%85%D8%B2%D9%8A%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D8%AA+%D8%A5%D8%B0%D8%A7+%D9%83%D9%86%D8%AA+%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85+Microsoft+Outlook+%D8%B9%D9%84%D9%89+iOS+%D9%88+Android - https://wp.me/p11l6Y-14mm" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF+%D9%84%D9%85%D8%B2%D9%8A%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D8%AA+%D8%A5%D8%B0%D8%A7+%D9%83%D9%86%D8%AA+%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85+Microsoft+Outlook+%D8%B9%D9%84%D9%89+iOS+%D9%88+Android - https://wp.me/p11l6Y-14mm" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="stream-item stream-item-below-post"><br><center><div id='div-gpt-ad-1536833773430-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536833773430-0'); });</script> </div></center></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2022/08/23/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d8%aa%d8%b3%d8%aa%d8%ae%d8%af/" title="استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Get-ready-for-more-ads-if-youre-using-Microsoft-Outlook-on-iOS-and-Android-220x150.webp" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2022/08/23/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d8%aa%d8%b3%d8%aa%d8%ae%d8%af/" title="استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android">استعد لمزيد من الإعلانات إذا كنت تستخدم Microsoft Outlook على iOS و Android</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 أغسطس 2022</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2022/08/23/%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa%d9%83-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%85%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d9%84%d9%88/" title="تيك توك تجمع بياناتك الشخصية من خلال لوحة المفاتيح داخل التطبيق على iOS" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2022/06/TikTok-1-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="تيك توك" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2022/08/23/%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa%d9%83-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%85%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d9%84%d9%88/" title="تيك توك تجمع بياناتك الشخصية من خلال لوحة المفاتيح داخل التطبيق على iOS">تيك توك تجمع بياناتك الشخصية من خلال لوحة المفاتيح داخل التطبيق على iOS</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 أغسطس 2022</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2022/08/23/%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%a3%d9%86%d9%87-%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9/" title="مهندس يعترف بأنه سرق الأسرار التجارية أثناء عمله على سيارة آبل" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/106967633-1635506491361-gettyimages-1236193308-AA_29102021_503698-220x150.jpeg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="مهندس يعترف بأنه سرق الأسرار التجارية أثناء عمله على سيارة آبل" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2022/08/23/%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%a3%d9%86%d9%87-%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9/" title="مهندس يعترف بأنه سرق الأسرار التجارية أثناء عمله على سيارة آبل">مهندس يعترف بأنه سرق الأسرار التجارية أثناء عمله على سيارة آبل</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 أغسطس 2022</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2022/08/23/%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84-%d9%8a%d9%82%d8%af%d9%85%d9%88%d8%a7-%d8%b9%d8%b1%d9%8a%d8%b6%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/" title="موظفو شركة آبل يقدموا عريضة احتجاج على خطة الرجوع لمكاتب العمل" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/Apple_store_Cryptic_C62_Wikimedia_Commons_large-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="موظفو شركة آبل يقدموا عريضة احتجاج على خطة الرجوع لمكاتب العمل" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2022/08/23/%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84-%d9%8a%d9%82%d8%af%d9%85%d9%88%d8%a7-%d8%b9%d8%b1%d9%8a%d8%b6%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%b9%d9%84%d9%89/" title="موظفو شركة آبل يقدموا عريضة احتجاج على خطة الرجوع لمكاتب العمل">موظفو شركة آبل يقدموا عريضة احتجاج على خطة الرجوع لمكاتب العمل</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 أغسطس 2022</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2022/08/22/noisefit-%d8%aa%d8%b7%d9%84%d9%82-%d8%b3%d8%a7%d8%b9%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b0%d9%83%d9%8a%d8%a9-noisefit-core-2/" title="NoiseFit تطلق ساعتها الذكية NoiseFit Core 2" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2022/08/noisefit_core_2_noise_1661145474665-220x150.webp" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="NoiseFit تطلق ساعتها الذكية NoiseFit Core 2" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2022/08/22/noisefit-%d8%aa%d8%b7%d9%84%d9%82-%d8%b3%d8%a7%d8%b9%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b0%d9%83%d9%8a%d8%a9-noisefit-core-2/" title="NoiseFit تطلق ساعتها الذكية NoiseFit Core 2">NoiseFit تطلق ساعتها الذكية NoiseFit Core 2</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 أغسطس 2022</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2022/05/windows-update-working-1d-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2022/05/15/%d8%b7%d8%b1%d9%82-%d9%84%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%aa%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d8%aa-windows-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d8%b5%d8%af%d8%a7%d8%b1%d8%a7/" title="طرق لإيقاف تشغيل تحديثات Windows في الإصدارات المختلفة" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 مايو 2022</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2022/05/15/%d8%b7%d8%b1%d9%82-%d9%84%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%aa%d8%ad%d8%af%d9%8a%d8%ab%d8%a7%d8%aa-windows-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d8%b5%d8%af%d8%a7%d8%b1%d8%a7/" title="طرق لإيقاف تشغيل تحديثات Windows في الإصدارات المختلفة">طرق لإيقاف تشغيل تحديثات Windows في الإصدارات المختلفة</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2022/05/VJ2Wq3nhHUjSnq9RwT3CgT-ediiit-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2022/05/13/%d9%85%d8%a7-%d9%87%d9%8a-%d9%85%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%a7%d9%88%d8%b3-%d9%84%d8%a7%d8%b3%d9%84%d9%83%d9%8a%d8%9f/" title="ما هي مميزات أفضل ماوس لاسلكي؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 مايو 2022</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2022/05/13/%d9%85%d8%a7-%d9%87%d9%8a-%d9%85%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%a7%d9%88%d8%b3-%d9%84%d8%a7%d8%b3%d9%84%d9%83%d9%8a%d8%9f/" title="ما هي مميزات أفضل ماوس لاسلكي؟">ما هي مميزات أفضل ماوس لاسلكي؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2022/05/google-drive-vs-dropbox-vs-amazon-cloud-drive-vs-microsoft-onedrive-battle-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2022/05/10/%d9%83%d9%8a%d9%81-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a3%d9%81%d8%b6%d9%84-%d8%aa%d8%ae%d8%b2%d9%8a%d9%86-%d8%b3%d8%ad%d8%a7%d8%a8%d9%8a-%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%ac%d8%a7%d8%aa%d9%83-g/" title="كيف تختار أفضل تخزين سحابي لاحتياجاتك: Google Drive أو Microsoft OneDrive أو Dropbox؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 مايو 2022</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2022/05/10/%d9%83%d9%8a%d9%81-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a3%d9%81%d8%b6%d9%84-%d8%aa%d8%ae%d8%b2%d9%8a%d9%86-%d8%b3%d8%ad%d8%a7%d8%a8%d9%8a-%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%ac%d8%a7%d8%aa%d9%83-g/" title="كيف تختار أفضل تخزين سحابي لاحتياجاتك: Google Drive أو Microsoft OneDrive أو Dropbox؟">كيف تختار أفضل تخزين سحابي لاحتياجاتك: Google Drive أو Microsoft OneDrive أو Dropbox؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2022/05/samsung-galaxy-f23-5g-review-high-performance-gaming-on-a-budget-3-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2022/05/09/%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-galaxy-f23-5g/" title="كيفية تأجيل الإشعارات على سامسونج Galaxy F23 5G" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 مايو 2022</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2022/05/09/%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-galaxy-f23-5g/" title="كيفية تأجيل الإشعارات على سامسونج Galaxy F23 5G">كيفية تأجيل الإشعارات على سامسونج Galaxy F23 5G</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2022/05/essential-Windows-keyboard-shortcuts-1-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2022/05/04/17-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-windows/" title="17 مفتاح اختصار لنظام التشغيل Windows" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 مايو 2022</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2022/05/04/17-%d9%85%d9%81%d8%aa%d8%a7%d8%ad-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b1-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-windows/" title="17 مفتاح اختصار لنظام التشغيل Windows">17 مفتاح اختصار لنظام التشغيل Windows</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tech-wd/vdo.ai.js');</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2022, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener" href="http://abunawaf.com/">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener" href="http://www.unlimit-tech.com/">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener" href="http://www.saudishift.com/">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener" href="http://www.ontha.com/">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener" href="http://aqartalk.com/">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener" href="http://octboot.com/Matches-Today">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener" href="http://www.apple-wd.com/">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener" href="http://modernitech.com/">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener" href="http://rayyeh.net/">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id='div-gpt-ad-1576595072538-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576595072538-0'); });</script> </div> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.cookie.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/toolkit.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/signsplayer.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/tooltip_add.js"></script> <script src="https://mindrocketsapis.com/web/client/tech-wed/integrator.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/regenerator-runtime.min.js' defer onload='' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer onload='' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.tech-wd.com\/wd\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/contact-form-7/includes/js/index.js' defer onload='' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/themes/techwd/assets/js/scripts.min.js' defer onload='' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/imagesloaded.min.js' defer onload='' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/wp-embed.min.js' defer onload='' id='wp-embed-js'></script> </body></html>