<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_3b9b45fff99c1cf3c02911b366b86f67.css" rel="stylesheet" /><title>آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد - عالم التقنية</title><meta name="description" content="قبل إطلاق هواتف آيفون 2021 حتى، بدأت التقارير والتسريبات تتحدث عن خطط آبل المستقبلية، بالكشف عن مواصفات هواتفها لعام 2022." /><link rel="canonical" href="https://www.tech-wd.com/wd/2021/06/24/%d8%a2%d9%8a%d9%81%d9%88%d9%86-2022-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%a3%d8%aa%d9%8a-%d9%85%d8%b9-%d9%85%d8%b3%d8%aa%d8%b4%d8%b9%d8%b1-%d8%a8%d8%b5%d9%85%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد - عالم التقنية" /><meta property="og:description" content="قبل إطلاق هواتف آيفون 2021 حتى، بدأت التقارير والتسريبات تتحدث عن خطط آبل المستقبلية، بالكشف عن مواصفات هواتفها لعام 2022." /><meta property="og:url" content="https://www.tech-wd.com/wd/2021/06/24/%d8%a2%d9%8a%d9%81%d9%88%d9%86-2022-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%a3%d8%aa%d9%8a-%d9%85%d8%b9-%d9%85%d8%b3%d8%aa%d8%b4%d8%b9%d8%b1-%d8%a8%d8%b5%d9%85%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:tag" content="آبل" /><meta property="article:tag" content="آبلآيفون" /><meta property="article:tag" content="آيفون" /><meta property="article:tag" content="آيفون 14" /><meta property="article:tag" content="آيفون 2022" /><meta property="article:section" content="الأخبار" /><meta property="article:published_time" content="2021-06-24T14:03:49+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" /><meta property="og:image:width" content="664" /><meta property="og:image:height" content="376" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="قبل إطلاق هواتف آيفون 2021 حتى، بدأت التقارير والتسريبات تتحدث عن خطط آبل المستقبلية، بالكشف عن مواصفات هواتفها لعام 2022." /><meta name="twitter:title" content="آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" /><meta name="twitter:creator" content="@DiaaMahmoud" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://www.tech-wd.com/wd/2021/06/24/%d8%a2%d9%8a%d9%81%d9%88%d9%86-2022-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%a3%d8%aa%d9%8a-%d9%85%d8%b9-%d9%85%d8%b3%d8%aa%d8%b4%d8%b9%d8%b1-%d8%a8%d8%b5%d9%85%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//www.tech-wd.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' defer onload='' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' defer onload='' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.tech-wd.com/wd/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tech-wd.com/wd/wp-json/wp/v2/posts/250326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://wp.me/p11l6Y-137w' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F06%2F24%2F%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-2022-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d8%25aa%25d8%25a3%25d8%25aa%25d9%258a-%25d9%2585%25d8%25b9-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25b9%25d8%25b1-%25d8%25a8%25d8%25b5%25d9%2585%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F06%2F24%2F%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-2022-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d8%25aa%25d8%25a3%25d8%25aa%25d9%258a-%25d9%2585%25d8%25b9-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25b9%25d8%25b1-%25d8%25a8%25d8%25b5%25d9%2585%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%2F&#038;format=xml" /> <script async src="//paslsa.com/c/tech-wd.com.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  }); */</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '889bdf47fc';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tech-wd.com/wd/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" /> <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-250326 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format"> <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="https://www.tech-wd.com/wd/">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103325 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103330"><a href="https://www.tech-wd.com/wd/category/softwares/">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="https://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></h5><h1 class="post-title entry-title">آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد</h1><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/diaa/"><img alt='' src='https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/diaa/" class="author-name" title="ضياء محمود">ضياء محمود</a> </span> <a href="https://twitter.com/DiaaMahmoud" target="_blank"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <a href="/cdn-cgi/l/email-protection#12767b73737f737a7f7d67762b2352757f737b7e3c717d7f" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 يونيو 2021</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> دقيقة واحدة</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p><img data-attachment-id="246169" data-permalink="https://www.tech-wd.com/wd/2020/10/13/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a2%d8%a8%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b3%d8%ae%d8%a9-%d8%a2%d9%8a%d9%81%d9%88%d9%86-12-%d8%a8%d8%af%d8%b9%d9%85-%d8%a7%d8%aa%d8%b5/screenshot_2020-10-13-apples-iphone-12-pro-and-pro-max-have-larger-screens-lidar-and-5g/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" data-orig-size="664,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="آيفون 13 سيحمل تصميم آيفون 12 ذاته لكنه أنحف مع نتوء شاشة أصغر &#8220;تقرير&#8221;" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G-300x170.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" loading="lazy" class="aligncenter wp-image-246169" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" alt="آبل آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد" width="842" height="477" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png 664w, https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G-300x170.png 300w, https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G-150x85.png 150w, https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G-390x220.png 390w" sizes="(max-width: 842px) 100vw, 842px" /></p><p>قبل إطلاق هواتف آيفون 2021 حتى، بدأت التقارير والتسريبات تتحدث عن خطط آبل المستقبلية، بالكشف عن مواصفات هواتفها لعام 2022.</p><p>ووفقًا للمحلل الشهير، مينغ تشي كو، المختص فيما يتعلق بأجهزة آبل وخاصة هواتف آيفون، فإن الشركة تخطط لإطلاق 4 نسخ مختلفة من الهواتف بشاشات 6.1 بوصة و6.7 بوصة، حيث سيكون اثنان منهما بمواصفات مرتفعة والباقي بمواصفات أقل وبسعر منافس وفي متناول معظم الباحثين عن الأجهزة الرائدة.</p><p>وأشار كو لاحتمالية قدوم النسخ ذات المواصفات الأقل من آيفون 14 الذي سيصدر خلال 2022 بسعر أقل من 900 دولار.</p><p>وتوفر آبل هاتف وحيد حاليًا بشاشة بقياس 6.7 بوصة وبسعر يبدأ من 1,100 دولار أمريكي، وهو آيفون 12 برو ماكس – الآيفون الأكبر من الشركة على الإطلاق، لكنها ستوفر العام القادم نسخ بنفس الحجم بأسعار أقل بنحو 200 دولار، بجانب توفيرها نسخة أقوى بأسعار أعلى، لتتيح بذلك خيارات متنوعة للمستخدمين سواء بأحجام صغيرة أو كبيرة.</p><p>ووفقًا لذات التقارير، فمن المتوقع عودة مستشعر البصمة وتقنية TouchID لهواتف آبل لكن مع تقنية المستشعر تحت الشاشة لأول مرة.</p><p>وبجانب ذلك، ستأتي هواتف آيفون ذات الإمكانيات الأعلى مع كاميرا عريضة بدقة 48 ميجابكسل، على خلاف الهواتف ذات الأسعار الأقل.</p><p>الجدير ذكره أن هذه المرة الأولى التي ستوفر فيها آبل مستشعر بصمة أسفل الشاشة بعد اعتمادها على تقنية FaceID في هواتفها الأخيرة، وهو الحال مع الكاميرات بدقة 48 ميجابكسل، رغم وجودها منذ عدة سنوات مع هواتف أندرويد، لكننا تعودنا مشاهدة هذه التقنيات بأفضل طريقة عند إطلاقها على هواتف آيفون وهو ما ننتظره مع نسخ 2022.</p><p>يُشار أن آبل ربما تستغني عن هواتف آيفون ميني مع شاشات 5.4 بوصة، خاصة <a href="https://www.tech-wd.com/wd/2021/03/11/%d8%a2%d8%a8%d9%84-%d8%aa%d8%ae%d9%81%d8%b6-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a2%d9%8a%d9%81%d9%88%d9%86-12-%d9%85%d9%8a%d9%86%d9%8a-%d8%a5%d9%84%d9%89-%d8%a3%d9%82%d9%84-%d9%85%d9%86-30-%d8%a8%d8%b3/">مع الطلب المخيب عليها</a> الفترة الماضية.</p><hr /><p>المصدر:</p><p><a href="https://9to5mac.com/2021/06/23/kuo-2022-iphones-could-feature-under-display-touch-id-lowest-price-ever-for-6-7-inch-iphone/">9to5Mac</a></p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/%d8%a2%d8%a8%d9%84/" rel="tag">آبل</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a2%d8%a8%d9%84%d8%a2%d9%8a%d9%81%d9%88%d9%86/" rel="tag">آبلآيفون</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a2%d9%8a%d9%81%d9%88%d9%86/" rel="tag">آيفون</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a2%d9%8a%d9%81%d9%88%d9%86-14/" rel="tag">آيفون 14</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a2%d9%8a%d9%81%d9%88%d9%86-2022/" rel="tag">آيفون 2022</a></span></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=https://wp.me/p11l6Y-137w" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A2%D9%8A%D9%81%D9%88%D9%86+2022+%D8%B1%D8%A8%D9%85%D8%A7+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%85%D8%B9+%D9%85%D8%B3%D8%AA%D8%B4%D8%B9%D8%B1+%D8%A8%D8%B5%D9%85%D8%A9+%D8%A3%D8%B3%D9%81%D9%84+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9+%D9%88%D8%AD%D8%AC%D9%85+%D8%A3%D9%83%D8%A8%D8%B1+%D8%A8%D8%B3%D8%B9%D8%B1+%D8%A3%D9%82%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF%20via%20%40techwd&#038;url=https://wp.me/p11l6Y-137w" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/p11l6Y-137w&#038;name=%D8%A2%D9%8A%D9%81%D9%88%D9%86+2022+%D8%B1%D8%A8%D9%85%D8%A7+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%85%D8%B9+%D9%85%D8%B3%D8%AA%D8%B4%D8%B9%D8%B1+%D8%A8%D8%B5%D9%85%D8%A9+%D8%A3%D8%B3%D9%81%D9%84+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9+%D9%88%D8%AD%D8%AC%D9%85+%D8%A3%D9%83%D8%A8%D8%B1+%D8%A8%D8%B3%D8%B9%D8%B1+%D8%A3%D9%82%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p11l6Y-137w&#038;title=%D8%A2%D9%8A%D9%81%D9%88%D9%86+2022+%D8%B1%D8%A8%D9%85%D8%A7+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%85%D8%B9+%D9%85%D8%B3%D8%AA%D8%B4%D8%B9%D8%B1+%D8%A8%D8%B5%D9%85%D8%A9+%D8%A3%D8%B3%D9%81%D9%84+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9+%D9%88%D8%AD%D8%AC%D9%85+%D8%A3%D9%83%D8%A8%D8%B1+%D8%A8%D8%B3%D8%B9%D8%B1+%D8%A3%D9%82%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%A2%D9%8A%D9%81%D9%88%D9%86+2022+%D8%B1%D8%A8%D9%85%D8%A7+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%85%D8%B9+%D9%85%D8%B3%D8%AA%D8%B4%D8%B9%D8%B1+%D8%A8%D8%B5%D9%85%D8%A9+%D8%A3%D8%B3%D9%81%D9%84+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9+%D9%88%D8%AD%D8%AC%D9%85+%D8%A3%D9%83%D8%A8%D8%B1+%D8%A8%D8%B3%D8%B9%D8%B1+%D8%A3%D9%82%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF&#038;url=https://wp.me/p11l6Y-137w" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%A2%D9%8A%D9%81%D9%88%D9%86+2022+%D8%B1%D8%A8%D9%85%D8%A7+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%85%D8%B9+%D9%85%D8%B3%D8%AA%D8%B4%D8%B9%D8%B1+%D8%A8%D8%B5%D9%85%D8%A9+%D8%A3%D8%B3%D9%81%D9%84+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9+%D9%88%D8%AD%D8%AC%D9%85+%D8%A3%D9%83%D8%A8%D8%B1+%D8%A8%D8%B3%D8%B9%D8%B1+%D8%A3%D9%82%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF - https://wp.me/p11l6Y-137w" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A2%D9%8A%D9%81%D9%88%D9%86+2022+%D8%B1%D8%A8%D9%85%D8%A7+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%85%D8%B9+%D9%85%D8%B3%D8%AA%D8%B4%D8%B9%D8%B1+%D8%A8%D8%B5%D9%85%D8%A9+%D8%A3%D8%B3%D9%81%D9%84+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9+%D9%88%D8%AD%D8%AC%D9%85+%D8%A3%D9%83%D8%A8%D8%B1+%D8%A8%D8%B3%D8%B9%D8%B1+%D8%A3%D9%82%D9%84+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF - https://wp.me/p11l6Y-137w" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="stream-item stream-item-below-post"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script> <div class="speakol-widget" id="sp-wi-4421"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-4421",
                    element: "sp-wi-4421"
                });</script> </div> <br><center><div id='div-gpt-ad-1536833773430-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536833773430-0'); });</script> </div></center></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/06/24/%d8%a2%d9%8a%d9%81%d9%88%d9%86-2022-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%a3%d8%aa%d9%8a-%d9%85%d8%b9-%d9%85%d8%b3%d8%aa%d8%b4%d8%b9%d8%b1-%d8%a8%d8%b5%d9%85%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84/" title="آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="246169" data-permalink="https://www.tech-wd.com/wd/2020/10/13/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a2%d8%a8%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d8%b3%d8%ae%d8%a9-%d8%a2%d9%8a%d9%81%d9%88%d9%86-12-%d8%a8%d8%af%d8%b9%d9%85-%d8%a7%d8%aa%d8%b5/screenshot_2020-10-13-apples-iphone-12-pro-and-pro-max-have-larger-screens-lidar-and-5g/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" data-orig-size="664,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="آيفون 13 سيحمل تصميم آيفون 12 ذاته لكنه أنحف مع نتوء شاشة أصغر &#8220;تقرير&#8221;" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G-300x170.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/Screenshot_2020-10-13-Apples-iPhone-12-Pro-and-Pro-Max-have-larger-screens-LiDAR-and-5G.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/06/24/%d8%a2%d9%8a%d9%81%d9%88%d9%86-2022-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%a3%d8%aa%d9%8a-%d9%85%d8%b9-%d9%85%d8%b3%d8%aa%d8%b4%d8%b9%d8%b1-%d8%a8%d8%b5%d9%85%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%a7%d9%84/" title="آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد">آيفون 2022 ربما تأتي مع مستشعر بصمة أسفل الشاشة وحجم أكبر بسعر أقل من المعتاد</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 يونيو 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/06/24/%d9%84%d9%8a%d9%86%d9%88%d9%81%d9%88-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d8%af%d8%a9-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-thinkpad-x1-extreme-%d9%85%d8%b9-%d8%a8/" title="لينوفو تكشف عن عدة أجهزة بينها ThinkPad X1 Extreme مع بطاقة رسومات RTX 3080" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/03_Thinkpad_X1_Extreme_Gen_4_WFH_Monitor-1024x576-1-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="لينوفو تكشف عن عدة أجهزة بينها ThinkPad X1 Extreme مع بطاقة رسومات RTX 3080" loading="lazy" data-attachment-id="250324" data-permalink="https://www.tech-wd.com/wd/2021/06/24/%d9%84%d9%8a%d9%86%d9%88%d9%81%d9%88-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d8%af%d8%a9-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-thinkpad-x1-extreme-%d9%85%d8%b9-%d8%a8/03_thinkpad_x1_extreme_gen_4_wfh_monitor-1024x576/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/03_Thinkpad_X1_Extreme_Gen_4_WFH_Monitor-1024x576-1.png" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03_Thinkpad_X1_Extreme_Gen_4_WFH_Monitor-1024&#215;576" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/03_Thinkpad_X1_Extreme_Gen_4_WFH_Monitor-1024x576-1-300x169.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/03_Thinkpad_X1_Extreme_Gen_4_WFH_Monitor-1024x576-1.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/06/24/%d9%84%d9%8a%d9%86%d9%88%d9%81%d9%88-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b9%d8%af%d8%a9-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-thinkpad-x1-extreme-%d9%85%d8%b9-%d8%a8/" title="لينوفو تكشف عن عدة أجهزة بينها ThinkPad X1 Extreme مع بطاقة رسومات RTX 3080">لينوفو تكشف عن عدة أجهزة بينها ThinkPad X1 Extreme مع بطاقة رسومات RTX 3080</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 يونيو 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/06/23/%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d9%85%d9%86%d8%b5%d8%a9-%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-africrypt/" title="اختفاء مؤسس منصة تبادل العملات الرقمية Africrypt رفقة 3.6 مليار دولار من البتكوين" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/AfriCrypt-Website-Thumbnail-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="اختفاء مؤسس منصة تبادل العملات الرقمية Africrypt رفقة 3.6 مليار دولار من البتكوين" loading="lazy" data-attachment-id="250318" data-permalink="https://www.tech-wd.com/wd/2021/06/23/%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d9%85%d9%86%d8%b5%d8%a9-%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-africrypt/africrypt-website-thumbnail/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/AfriCrypt-Website-Thumbnail.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AfriCrypt-Website-Thumbnail" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/AfriCrypt-Website-Thumbnail-300x169.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/AfriCrypt-Website-Thumbnail-1024x576.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/06/23/%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d9%85%d9%86%d8%b5%d8%a9-%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-africrypt/" title="اختفاء مؤسس منصة تبادل العملات الرقمية Africrypt رفقة 3.6 مليار دولار من البتكوين">اختفاء مؤسس منصة تبادل العملات الرقمية Africrypt رفقة 3.6 مليار دولار من البتكوين</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 يونيو 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/06/23/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%b9/" title="تويتر تسمح بمشاركة التغريدات مباشرة على قصص انستجرام" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/Web-capture_23-6-2021_133110_twitter.com_-220x150.jpeg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="تويتر تسمح بمشاركة التغريدات مباشرة على قصص انستجرام" loading="lazy" data-attachment-id="250315" data-permalink="https://www.tech-wd.com/wd/2021/06/23/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%b9/web-capture_23-6-2021_133110_twitter-com/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/Web-capture_23-6-2021_133110_twitter.com_.jpeg" data-orig-size="556,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Web capture_23-6-2021_133110_twitter.com" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/Web-capture_23-6-2021_133110_twitter.com_-300x168.jpeg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/06/Web-capture_23-6-2021_133110_twitter.com_.jpeg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/06/23/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%b9/" title="تويتر تسمح بمشاركة التغريدات مباشرة على قصص انستجرام">تويتر تسمح بمشاركة التغريدات مباشرة على قصص انستجرام</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 يونيو 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/06/23/%d9%85%d8%aa%d8%b5%d9%81%d8%ad-%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%a5%d9%8a%d8%af%d8%ac-%d9%8a%d8%aa%d9%8a%d8%ad-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b9%d9%84%d8%a7/" title="متصفح مايكروسوفت إيدج يتيح مشاركة علامات التبويب بين الأجهزة" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/06/RE4ncJa-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="edge" loading="lazy" data-attachment-id="241696" data-permalink="https://www.tech-wd.com/wd/2020/06/04/%d9%85%d8%aa%d8%b5%d9%81%d8%ad-%d8%a5%d9%8a%d8%af%d8%ac-%d8%a7%d9%84%d9%85%d8%a8%d9%86%d9%8a-%d8%b9%d9%84%d9%89-%d9%83%d8%b1%d9%88%d9%85%d9%8a%d9%88%d9%85-%d8%b3%d9%8a%d8%b5%d9%84-%d8%ac%d9%85%d9%8a/re4ncja/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/06/RE4ncJa.jpg" data-orig-size="2120,1192" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edge" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/06/RE4ncJa-300x169.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/06/RE4ncJa-1024x576.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/06/23/%d9%85%d8%aa%d8%b5%d9%81%d8%ad-%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%a5%d9%8a%d8%af%d8%ac-%d9%8a%d8%aa%d9%8a%d8%ad-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b9%d9%84%d8%a7/" title="متصفح مايكروسوفت إيدج يتيح مشاركة علامات التبويب بين الأجهزة">متصفح مايكروسوفت إيدج يتيح مشاركة علامات التبويب بين الأجهزة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 يونيو 2021</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/04/tyler-franta-iusJ25iYu1c-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/05/03/%d9%83%d9%8a%d9%81-%d8%aa%d8%a8%d8%af%d8%a3-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%8b%d8%a7-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d9%8b%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d9%81%d8%b124-%d8%ae%d8%b7%d9%88/" title="كيف تبدأ مشروعًا تجاريًا من الصفر:24 خطوة حتى تصبح جاهزًا للعمل" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 مايو 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/05/03/%d9%83%d9%8a%d9%81-%d8%aa%d8%a8%d8%af%d8%a3-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%8b%d8%a7-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d9%8b%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d9%81%d8%b124-%d8%ae%d8%b7%d9%88/" title="كيف تبدأ مشروعًا تجاريًا من الصفر:24 خطوة حتى تصبح جاهزًا للعمل">كيف تبدأ مشروعًا تجاريًا من الصفر:24 خطوة حتى تصبح جاهزًا للعمل</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/04/franck-1Z87M8ohPkc-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/04/24/%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d9%86%d8%b4/" title="تيك توك والتعليم: كيف تساهم الشركة في نشر المحتوى التعليمي للجيل الجديد؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 أبريل 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/04/24/%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d9%86%d8%b4/" title="تيك توك والتعليم: كيف تساهم الشركة في نشر المحتوى التعليمي للجيل الجديد؟">تيك توك والتعليم: كيف تساهم الشركة في نشر المحتوى التعليمي للجيل الجديد؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/christopher-gower-m_HRfLhgABo-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/28/%d8%a3%d8%b3%d8%b3-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%83-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d9%8a%d8%a7%d8%aa-%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d8%a7/" title="أسس مشروعك التجاري باستخدام البرمجيات مفتوحة المصدر" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/28/%d8%a3%d8%b3%d8%b3-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%83-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d9%8a%d8%a7%d8%aa-%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d8%a7/" title="أسس مشروعك التجاري باستخدام البرمجيات مفتوحة المصدر">أسس مشروعك التجاري باستخدام البرمجيات مفتوحة المصدر</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/stephen-phillips-hostreviews-co-uk-3Mhgvrk4tjM-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/19/%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d8%b6-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="لا تفوض مهامك عن طريق البريد الإلكتروني" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/19/%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d8%b6-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="لا تفوض مهامك عن طريق البريد الإلكتروني">لا تفوض مهامك عن طريق البريد الإلكتروني</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Tech-WD-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/06/%d8%b7%d8%b1%d9%82-%d9%85%d8%a8%d8%aa%d9%83%d8%b1%d8%a9-%d8%aa%d9%83%d8%b3%d8%a8-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7/" title="طرق مبتكرة تكسب بها الشركات المال عبر الانترنت" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/06/%d8%b7%d8%b1%d9%82-%d9%85%d8%a8%d8%aa%d9%83%d8%b1%d8%a9-%d8%aa%d9%83%d8%b3%d8%a8-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7/" title="طرق مبتكرة تكسب بها الشركات المال عبر الانترنت">طرق مبتكرة تكسب بها الشركات المال عبر الانترنت</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tech-wd/vdo.ai.js');</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener" href="http://abunawaf.com/">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener" href="http://www.unlimit-tech.com/">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener" href="http://www.saudishift.com/">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener" href="http://www.ontha.com/">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener" href="http://aqartalk.com/">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener" href="http://octboot.com/Matches-Today">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener" href="http://www.apple-wd.com/">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener" href="http://modernitech.com/">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener" href="http://rayyeh.net/">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id='div-gpt-ad-1576595072538-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576595072538-0'); });</script> </div> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.cookie.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/toolkit.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/signsplayer.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/tooltip_add.js"></script> <script src="https://mindrocketsapis.com/web/client/tech-wed/integrator.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div><div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;"><div class="jp-carousel-overlay"></div><div class="jp-carousel"></div><div class="jp-carousel-fadeaway"></div><div class="jp-carousel-info"><div class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div class="jp-carousel-info-columns"><div class="jp-carousel-left-column-wrapper"><div class="jp-carousel-titleanddesc"></div><div class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div id="jp-carousel-comment-form-container"><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">اكتب تعليقاً...</label><textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="اكتب تعليقاً..."></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">البريد الإلكتروني</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">الاسم</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">الموقع</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="إرسال التعليق" /> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div></div></form></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comments-loading"> <span>تحميل التعليقات...</span></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-buttons"> <a class="jp-carousel-commentlink" href="#">تعليق</a></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" style="display: none;"></a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div><div class="jp-carousel-next-button" style="display: none;"> <span></span></div><div class="jp-carousel-previous-button" style="display: none;"> <span></span></div><div class="jp-carousel-close-hint"><span>&times;</span></div></div> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer onload='' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer onload='"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer onload='"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer onload='"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer onload='"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer onload='"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer onload='"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.tech-wd.com\/wd\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/contact-form-7/includes/js/index.js' defer onload='' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/themes/techwd/assets/js/scripts.min.js' defer onload='' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/imagesloaded.min.js' defer onload='' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/wp-embed.min.js' defer onload='' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","nonce":"9e4dac8951","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.tech-wd.com\/wd\/adminwd\/?redirect_to=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F06%2F24%2F%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-2022-%25d8%25b1%25d8%25a8%25d9%2585%25d8%25a7-%25d8%25aa%25d8%25a3%25d8%25aa%25d9%258a-%25d9%2585%25d8%25b9-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25b9%25d8%25b1-%25d8%25a8%25d8%25b5%25d9%2585%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2581%25d9%2584-%25d8%25a7%25d9%2584%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' defer onload='' id='jetpack-carousel-js'></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'66477b102bdac1d9',m:'2689273eb3dec6ed40ca457bd1ebd3107f96fbe7-1624553695-1800-AaSv4KoT+SJuWaUuMOQjAwKn6+SMfocYk+ppunv7Wtm76USgdGCGdcg7p70rOPFJKJx6lA2OR8OxaeReIHyZRRjZIFVmzqSRrsvm2ObkFj7K2H5aLub+LnhLP8vUvefFFdK0zuGLQ/U+JgRHAylr9kaMpD9DSSNC6d3VtsiGHtjKAJRjkOTGjuDBLte4alDuy78AwSlGaUp7k3BeohFR5sE18L8C98lR850x7uZhF47I0XJd981dyJEHdKRbLUdOKddbVn0vi0+9M0JsXcOOgN8O5M0SiTiyf8rE+UVs+HQXaeIPdna2ycEVrrUJnKAtOGMErpKizjVvee6jbs2nI/AwZD39RySJVD8xvxKot4SF5SQ6XIqwycePm+H09DZHA1AN0R2+mRdYawML0FrJGzU=',s:[0xcdad04ff35,0x544c097f87],}})();</script></body></html>