<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_5a399f7044f06d0f4a0ed2ff37432ba0.css" rel="stylesheet" /><title>ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية - عالم التقنية</title><meta name="description" content="كتب فادي يونس، رئيس الأمن السيبراني لدى شركة سيسكو في الشرق الأوسط وأفريقيا، عن أهم الهجمات الرقمية خلال 2020 وأهم ضحايا هذه الجرائم في القطاعات المختلفة." /><link rel="canonical" href="https://www.tech-wd.com/wd/2021/04/29/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-2020-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية - عالم التقنية" /><meta property="og:description" content="كتب فادي يونس، رئيس الأمن السيبراني لدى شركة سيسكو في الشرق الأوسط وأفريقيا، عن أهم الهجمات الرقمية خلال 2020 وأهم ضحايا هذه الجرائم في القطاعات المختلفة." /><meta property="og:url" content="https://www.tech-wd.com/wd/2021/04/29/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-2020-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:tag" content="cisco" /><meta property="article:tag" content="Cisco Umbrella" /><meta property="article:tag" content="الأمن السيبراني" /><meta property="article:tag" content="الاختراق" /><meta property="article:tag" content="البرامج الضارة" /><meta property="article:tag" content="سيسكو" /><meta property="article:tag" content="هجمات الإنترنت" /><meta property="article:section" content="الأخبار" /><meta property="article:published_time" content="2021-04-29T09:55:59+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="734" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="كتب فادي يونس، رئيس الأمن السيبراني لدى شركة سيسكو في الشرق الأوسط وأفريقيا، عن أهم الهجمات الرقمية خلال 2020 وأهم ضحايا هذه الجرائم في القطاعات المختلفة." /><meta name="twitter:title" content="ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-scaled.jpg" /><meta name="twitter:creator" content="@techwd" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://www.tech-wd.com/wd/2021/04/29/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-2020-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//www.tech-wd.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' defer onload='' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' defer onload='' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.tech-wd.com/wd/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tech-wd.com/wd/wp-json/wp/v2/posts/249888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.3" /><link rel='shortlink' href='https://wp.me/p11l6Y-130s' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F04%2F29%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2582%25d9%2585%25d9%258a%25d8%25a9-2020-%25d8%25aa%25d8%25b9%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d9%2587%25d8%25ac%25d9%2585%25d8%25a7%25d8%25aa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F04%2F29%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2582%25d9%2585%25d9%258a%25d8%25a9-2020-%25d8%25aa%25d8%25b9%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d9%2587%25d8%25ac%25d9%2585%25d8%25a7%25d8%25aa%2F&#038;format=xml" /> <script async src="//paslsa.com/c/tech-wd.com.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  }); */</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'a7ae83b647';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tech-wd.com/wd/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" /> <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-249888 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format"> <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="https://www.tech-wd.com/wd/">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103325 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103330"><a href="https://www.tech-wd.com/wd/category/softwares/">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="https://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></h5><h1 class="post-title entry-title">ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية</h1><h2 class="entry-sub-title">بقلم: فادي يونس، رئيس الأمن السيبراني لدى شركة سيسكو في الشرق الأوسط وأفريقيا</h2><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/dcube/"><img alt='' src='https://secure.gravatar.com/avatar/560b74d5ac9114d73d16c2cbc8b74b07?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560b74d5ac9114d73d16c2cbc8b74b07?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/dcube/" class="author-name" title="بيانات صحفية">بيانات صحفية</a> </span> <a href="/cdn-cgi/l/email-protection#600d0f08010d0d01042004031502054e0d05" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 أبريل 2021</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 4 دقائق</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p><img data-attachment-id="249514" data-permalink="https://www.tech-wd.com/wd/2021/03/23/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d9%8a%d8%b3%d9%83%d9%88-%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82/fady_younes_cybersecurity_director_middle_east_and_africa_cisco/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-scaled.jpg" data-orig-size="2560,1834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fady_Younes,_cybersecurity_director,_Middle_East_and_Africa,_Cisco" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-300x215.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg" loading="lazy" class="aligncenter wp-image-249514 size-large" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg" alt="ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية" width="1024" height="734" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg 1024w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-300x215.jpg 300w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-150x107.jpg 150w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-768x550.jpg 768w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1536x1100.jpg 1536w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-2048x1467.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><p>استغل مجرمو الإنترنت بشكل متزايد الاضطراب الناجم عن انتشار جائحة كوفيد-19 لاستهداف الشركات والمؤسسات في مختلف القطاعات عبر هجمات البرامج الضارة الأكثر تطورًا. ويعتمد البعض على الخداع بينما يقوم البعض الآخر بتثبيت البرامج الضارة على الحواسيب لسرقة المعلومات المهمة. ولتحصين بيانات الشركات بشكل فعال ضد التهديدات المستقبلية، أصبح من المهم أولًا فهم ماهية المخاطر المحتملة. ولحسن الحظ، أجرت سيسكو بحثًا لاكتشاف أبرز تهديدات البرامج الضارة في مختلف القطاعات خلال عام 2020 من خلال تقرير &#8220;الحماية ضد التهديدات&#8221; الجديد. واتبع التقرير تحليلًا مكثفًا لنشاطات تهديدات البرامج الضارة والتهديدات الأخرى من شهر يناير وحتى ديسمبر من العام الماضي.</p><p>يهدف التقرير إلى تسليط الضوء على التهديدات الرئيسية التي يمكن أن تواجهها الشركات عبر مختلف القطاعات خلال عام 2021، كي يتم اتخاذ الخطوات الصحيحة لحماية الشركات والعملاء. وتم تجميع التقرير من تحليل بيانات <a href="https://www.tech-wd.com/wd/tag/Cisco-Umbrella">Cisco Umbrella</a>، وهي منصة أمان الشبكة السحابية لدى الشركة. وأشار التقرير إلى أنّ التصيد الاحتيالي وأحصنة طروادة (التروجان) وتعدين العملات الرقمية وبرامج الفدية كانت أبرز التهديدات التي واجهتها الشركات في مختلف القطاعات مثل التصنيع والرعاية الصحية والتكنولوجيا والقطاع المالي والتعليم العالي والمؤسسات الحكومية خلال عام 2020.</p><p>تسعى سيسكو من خلال إجراء هذا النوع من البحث إلى تعزيز الوعي بأبرز التهديدات التي يجب أن تكون الشركات على دراية بها كي تعلم ما هي الإجراءات التي يمكنها اتخاذها لحماية الموظفين والعملاء وأصحاب المصلحة الآخرين من البرامج الضارة المتطورة. وتستند هذه النتائج إلى مقارنة إجمالي حركة المرور عبر خوادم DNS السنوية إلى المواقع الضارة حسب القطاع.</p><p><strong> </strong></p><h3><strong>قطاع التكنولوجيا</strong></h3><p>حصد تعدين العملات الرقمية أكبر نسبة من الهجمات على خوادم DNS داخل قطاع التكنولوجيا، حيث كانت 58% من إجمالي حركة المرور قادمة من هذا النوع من الهجومات. كما تعرض قطاع التكنولوجيا لأعلى مستوى من حالات تعدين العملات الرقمية بين جميع القطاعات الصناعية التي تمت دراستها. ويمكن أن يُعزى ذلك إلى الهجمات، لكن من الممكن أيضًا أن يكون السبب هو تزايد الاهتمام بالعملات الرقمية، مما دفع العاملين إلى تثبيت برامج العملات الرقمية على الحواسيب الخاصة بشركاتهم. ونتيجةً لذلك، بدأ حظر العمليات التي تستهدف خوادم DNS في Umbrella عند انتهاك سياسات الشركات.</p><p>تبع ذلك التصيد الاحتيالي الذي شكل 22% من حركة المرور داخل القطاع. وشهد قطاع التكنولوجيا أيضًا ثاني أعلى مستوى لحركة البيانات المرتبطة ببرامج الفدية بنسبة 6% نتيجةً للهجمات التي شملتSodinobiki  وRyuk. وكان نشاط طروادة بنسبة 5% مرتفع أيضاً مع استخدام Emotet وTrickbot لتوزيع Ryuk.</p><p><strong> </strong></p><h3><strong>قطاع الخدمات المالية</strong></h3><p>نتج عن التصيد الاحتيالي أكبر نسبة من حركة المرور الضارة على خوادم DNS في قطاع الخدمات المالية بنسبة وصلت إلى 46%. وشهد القطاع عمليات تصيد احتيالي أكثر بنسبة 60% من القطاع التالي وهو التعليم العالي. وقد تكون الخدمات المالية هدف تصيد أكثر جاذبية للمهاجمين لمجرد قربها من الأموال. وما يثبت هذه النظرية هو أنّ القطاع المالي شهد تهديدات سرقة المعلومات أكثر من أي قطاع آخر. وبتحقيقه لنسبة 2%، يكون القطاع قد شهد خمسة أضعاف حركة المرور في هذه الفئة مقارنةً بأي قطاع آخر. وحققت جهات الخدمات المالية أيضاً ثاني أكبر نسبة حركة مرور ضمن غيرها من فئات البرامج الضارة مثل أحصنة طروادة (31%) والبرامج الخبيثة (2%) وأحصنة طروادة ذات الوصول عن بُعد (RATs) بنسبة 2%.</p><p><strong> </strong></p><h3><strong>قطاع الرعاية الصحية</strong></h3><p>شهدت مؤسسات الرعاية الصحية نشاطًا كبيرًا لهجومات طروادة كانت نسبتها 46% أكثر من أي قطاع آخر، إضافةً إلى أعداد أكبر من البرامج الخبيثة بنسبة (2%). وكان السبب الرئيسي للنشاط القائم على طروادة مرتبطًا بـEmotet. ووجدت أبحاث سيسكو أن ما يقرب من سبعة من كل عشرة أحصنة طروادة شوهدت في الرعاية الصحية كانت Emotet. وإضافةً إلى Trickbot أصبحت تشكل ما مجموعه 83% من إجمالي حركة المرور ذات الصلة بهجمات طروادة. وشكلت هجمات التصيد الاحتيالي 29% من الحوادث مما يجعلها ثاني أعلى فئة بينما كانت برامج الفدية تمثل أيضًا تهديدًا بارزًا بنسبة 2%. وكان Ryuk نشطًا بشكل واضح، ويرتبط ذلك على الأرجح بالنشاط العالي لـEmotet. كما تقدم قطاع الرعاية الصحية بفارق ضئيل على ثاني أعلى نسبة لبرامج الفدية، حيث انخفض بنسبة 1.5% فقط بإجمالي حركة مرور الاستهدافات الخاصة بخوادم DNS.</p><p><strong> </strong></p><h3><strong>قطاع الصناعة</strong></h3><p>كان نشاط تعدين العملات الرقمية مرتفعًا في قطاع الصناعة التحويلية حيث شكل نسبة 48% من حركة المرور. وكان هناك ما يقرب من ثلاثة أضعاف عدد نقاط النهاية في قطاع التصنيع المنخرطة في تعدين العملات الرقمية. وقاد ذلك باحثي سيسكو إلى الاعتقاد بأن هناك المزيد من الأجهزة التي أدت إلى نشاطات أقل في هجمات DNS بسبب نقاط النهاية الأقل قوةً مقارنةً بقطاع التكنولوجيا. ولربما تكون العديد من هذه الأجهزة التي تم اختراقها قد شاركت في عملية التصنيع نفسها أو مرتبطة بإنترنت الأشياء. وفي هذه الحالات، من المحتمل أن تكون أعمال تعدين العملات الرقمية أبطأ، لكن لا تزال قادرة على التأثير بسرعات الإنتاج. ويعدّ قطاع التصنيع أيضًا الأكثر عرضةً للتأثر ببرمجيات الفدية، حيث استحوذت الشركات العاملة في هذا القطاع على 20% من حركة مرور هجمات DNS ضمن هذه الفئة، وهو ما يعادل تقريباً حركة المرور المرتبطة ببرامج الفدية مقارنةً بأقرب قطاعين تاليين مجتمعين.</p><p><strong> </strong></p><h3><strong>قطاع التعليم العالي</strong></h3><p>تعرضت شبكات الطلاب المنزلية بعد الانتقال إلى الفصول الدراسية عن بُعد أثناء انتشار جائحة كوفيد-19 العام الماضي، للعديد من الهجمات الضارة التي كان من الممكن أن يتم حظرها من قبل أقسام تقنية المعلومات بالحرم الجامعي لو كانوا يحضرون من مقر الجامعة. ونتج عن ذلك انخفاض في النشاط الضار لهذا القطاع في العديد من الفئات اعتبارًا من شهر مارس فصاعداً، وكانت الأرقام الإجمالية أقل بكثير في عام 2020 مقارنةً بالسنوات السابقة. ومع ذلك، فإن بعض الأنشطة التي تتطلب الوصول إلى موارد الحرم الجامعي سجلت حصة لا بأس بها من نشاط هجمات DNS كالتصيد الاحتيالي الذي يشكل أكبر قدر من الهجمات بنسبة 52%. وكان تعدين العملات الرقمية أيضاً مصدراً كبيراً لحركة المرور بنسبة 27%، حيث حاول المتسللون سرقة موارد الحوسبة أو ائتمانات الحوسبة السحابية ذات الخصومات من الطلاب لتفعيل عملياتهم الضارة.</p><p>&nbsp;</p><h3><strong>المؤسسات الحكومية</strong></h3><p>كان انتشار الهجمات في القطاع الحكومي هو الأكثر تنوعاً بالنسبة للفئات عبر خوادم DNS. فشكّل التصيد الاحتيالي 51% من الهجمات خلال عام 2020، وقفزت عمليات تعدين العملات الرقمية التي شهدت أرقامًا منخفضة في الأرباع الثلاثة الأولى من عام 2020 في أكتوبر حيث وصلت قيم العملات الرقمية التي تم تعدينها لأعلى مستوياتها هذا العام واستمرت في الصعود. ومع ذلك، لم تتقلب الأرقام على أساس شهري خلال الربع الأخير من العام وظلت بنفس المستوى المرتفع كل شهر، مما أدى إلى وصولها إلى 16% من حركة مرور النشاطات الخبيثة في خوادم DNS.</p><p>قال فادي يونس، رئيس الأمن السيبراني لدى شركة سيسكو في الشرق الأوسط وأفريقيا: &#8220;يسلط تقرير سيسكو للحماية ضد التهديدات الضوء على التهديدات السيبرانية دائمة التطور التي تواجهها مختلف القطاعات. وتُظهر الدراسة كيف يغير الفاعلون الخبثاء تكتيكاتهم للاستفادة من الوضع العالمي. ولا يوجد قطاع أو شركة آمنة تمامًاـ إلا أنه من خلال تحديد التهديدات الرئيسية، سيتمكن أصحاب المصلحة من أن يكونوا بوضع أفضل لتكييف أمان الحواسيب والشبكات والسياسات للتخفيف من آثار أية مشاكل عند ظهورها. وسيحمي هذا النهج الشركة ويعزز الثقة بين العملاء والشركات&#8221;.</p><p><strong> </strong></p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/cisco/" rel="tag">cisco</a> <a href="https://www.tech-wd.com/wd/tag/cisco-umbrella/" rel="tag">Cisco Umbrella</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%a8%d8%b1%d8%a7%d9%86%d9%8a/" rel="tag">الأمن السيبراني</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82/" rel="tag">الاختراق</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%b6%d8%a7%d8%b1%d8%a9/" rel="tag">البرامج الضارة</a> <a href="https://www.tech-wd.com/wd/tag/%d8%b3%d9%8a%d8%b3%d9%83%d9%88/" rel="tag">سيسكو</a> <a href="https://www.tech-wd.com/wd/tag/%d9%87%d8%ac%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" rel="tag">هجمات الإنترنت</a></span></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=https://wp.me/p11l6Y-130s" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2020%3A+%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D8%A3%D9%83%D8%AB%D8%B1+%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%D8%A7%D8%AA+%D8%AA%D8%B6%D8%B1%D8%B1%D9%8B%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9%20via%20%40techwd&#038;url=https://wp.me/p11l6Y-130s" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/p11l6Y-130s&#038;name=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2020%3A+%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D8%A3%D9%83%D8%AB%D8%B1+%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%D8%A7%D8%AA+%D8%AA%D8%B6%D8%B1%D8%B1%D9%8B%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p11l6Y-130s&#038;title=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2020%3A+%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D8%A3%D9%83%D8%AB%D8%B1+%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%D8%A7%D8%AA+%D8%AA%D8%B6%D8%B1%D8%B1%D9%8B%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2020%3A+%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D8%A3%D9%83%D8%AB%D8%B1+%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%D8%A7%D8%AA+%D8%AA%D8%B6%D8%B1%D8%B1%D9%8B%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9&#038;url=https://wp.me/p11l6Y-130s" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2020%3A+%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D8%A3%D9%83%D8%AB%D8%B1+%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%D8%A7%D8%AA+%D8%AA%D8%B6%D8%B1%D8%B1%D9%8B%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9 - https://wp.me/p11l6Y-130s" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7+%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2020%3A+%D8%AA%D8%B9%D8%B1%D9%81+%D8%B9%D9%84%D9%89+%D8%A3%D9%83%D8%AB%D8%B1+%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%D8%A7%D8%AA+%D8%AA%D8%B6%D8%B1%D8%B1%D9%8B%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D9%87%D8%AC%D9%85%D8%A7%D8%AA+%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9 - https://wp.me/p11l6Y-130s" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="stream-item stream-item-below-post"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script> <div class="speakol-widget" id="sp-wi-4421"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-4421",
                    element: "sp-wi-4421"
                });</script> </div> <br><center><div id='div-gpt-ad-1536833773430-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536833773430-0'); });</script> </div></center></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/04/29/%d8%aa%d9%8a%d9%84%d9%8a%d8%ac%d8%b1%d8%a7%d9%85-%d8%b3%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%83%d8%a7%d9%84%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%85%d8%a7/" title="تيليجرام ستطلق مكالمات الفيديو الجماعية الشهر المقبل" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/تيليجرام-1-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="245859" data-permalink="https://www.tech-wd.com/wd/2020/10/01/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%8a%d9%84%d9%8a%d8%ac%d8%b1%d8%a7%d9%85-%d9%8a%d8%af%d8%b9%d9%85-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad/%d8%aa%d9%8a%d9%84%d9%8a%d8%ac%d8%b1%d8%a7%d9%85-24/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/تيليجرام-1.jpg" data-orig-size="1193,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ahmed Saeed&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601590703&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="telegram" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/تيليجرام-1-300x152.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/10/تيليجرام-1-1024x518.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/04/29/%d8%aa%d9%8a%d9%84%d9%8a%d8%ac%d8%b1%d8%a7%d9%85-%d8%b3%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%83%d8%a7%d9%84%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%85%d8%a7/" title="تيليجرام ستطلق مكالمات الفيديو الجماعية الشهر المقبل">تيليجرام ستطلق مكالمات الفيديو الجماعية الشهر المقبل</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 أبريل 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/04/29/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d9%85%d9%88-%d9%83%d8%a8%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a8%d9%81/" title="سامسونج تكشف عن نمو كبير في المبيعات بفضل سلسلة جالكسي S21" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/10/samsung-logo-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="سامسونج تتوقع تراجع أرباحها 56% في الربع الثالث من 2019 مقارنة مع العام السابق" loading="lazy" data-attachment-id="231947" data-permalink="https://www.tech-wd.com/wd/2019/10/08/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a3%d8%b1%d8%a8%d8%a7%d8%ad%d9%87%d8%a7-56-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d8%b9/samsung-logo-9/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/10/samsung-logo.png" data-orig-size="901,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung logo" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/10/samsung-logo-300x166.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/10/samsung-logo.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/04/29/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%86%d9%85%d9%88-%d9%83%d8%a8%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a8%d9%81/" title="سامسونج تكشف عن نمو كبير في المبيعات بفضل سلسلة جالكسي S21">سامسونج تكشف عن نمو كبير في المبيعات بفضل سلسلة جالكسي S21</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 أبريل 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/04/29/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-2020-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa/" title="ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية" loading="lazy" data-attachment-id="249514" data-permalink="https://www.tech-wd.com/wd/2021/03/23/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d9%8a%d8%b3%d9%83%d9%88-%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82/fady_younes_cybersecurity_director_middle_east_and_africa_cisco/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-scaled.jpg" data-orig-size="2560,1834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fady_Younes,_cybersecurity_director,_Middle_East_and_Africa,_Cisco" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-300x215.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/04/29/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-2020-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa/" title="ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية">ضحايا الجرائم الرقمية في عام 2020: تعرف على أكثر القطاعات تضررًا من الهجمات الرقمية</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 أبريل 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/04/29/%d8%a2%d8%a8%d9%84-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d9%86%d9%85%d9%88-%d9%85%d9%84%d8%ad%d9%88%d8%b8/" title="آبل تعلن عن نتائجها المالية بنمو ملحوظ لجميع القطاعات وإيرادات وصلت 90 مليار دولار" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/01/apple-logo-featured-photo-1-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="216550" data-permalink="https://www.tech-wd.com/wd/2019/01/30/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-myprivacy-%d9%8a%d9%88%d9%81%d8%b1-%d8%ac%d9%85%d9%8a%d8%b9-%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d9%83%d8%a7%d9%86%d9%8d/apple-logo-featured-photo-2/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/01/apple-logo-featured-photo-1.png" data-orig-size="1144,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-logo-featured-photo" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/01/apple-logo-featured-photo-1-300x157.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/01/apple-logo-featured-photo-1-1024x537.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/04/29/%d8%a2%d8%a8%d9%84-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d9%86%d9%85%d9%88-%d9%85%d9%84%d8%ad%d9%88%d8%b8/" title="آبل تعلن عن نتائجها المالية بنمو ملحوظ لجميع القطاعات وإيرادات وصلت 90 مليار دولار">آبل تعلن عن نتائجها المالية بنمو ملحوظ لجميع القطاعات وإيرادات وصلت 90 مليار دولار</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 أبريل 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/04/29/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-galaxy-book-pro-%d9%88-galaxy-book-odyssey-%d8%a8%d9%85%d8%b9%d8%a7%d9%84%d8%ac-%d8%b1/" title="سامسونج تكشف عن سلسلة Galaxy Book Pro و Galaxy Book Odyssey بمعالج رسومات GeForce RTX 3050 Ti" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/04/Unpacked-PR_main5F-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="249879" data-permalink="https://www.tech-wd.com/wd/2021/04/29/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-galaxy-book-pro-%d9%88-galaxy-book-odyssey-%d8%a8%d9%85%d8%b9%d8%a7%d9%84%d8%ac-%d8%b1/unpacked-pr_main5f/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/04/Unpacked-PR_main5F.jpg" data-orig-size="1000,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unpacked-PR_main5F" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/04/Unpacked-PR_main5F-300x150.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/04/Unpacked-PR_main5F.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/04/29/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-galaxy-book-pro-%d9%88-galaxy-book-odyssey-%d8%a8%d9%85%d8%b9%d8%a7%d9%84%d8%ac-%d8%b1/" title="سامسونج تكشف عن سلسلة Galaxy Book Pro و Galaxy Book Odyssey بمعالج رسومات GeForce RTX 3050 Ti">سامسونج تكشف عن سلسلة Galaxy Book Pro و Galaxy Book Odyssey بمعالج رسومات GeForce RTX 3050 Ti</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 أبريل 2021</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/04/franck-1Z87M8ohPkc-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/04/24/%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d9%86%d8%b4/" title="تيك توك والتعليم: كيف تساهم الشركة في نشر المحتوى التعليمي للجيل الجديد؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 أبريل 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/04/24/%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d9%86%d8%b4/" title="تيك توك والتعليم: كيف تساهم الشركة في نشر المحتوى التعليمي للجيل الجديد؟">تيك توك والتعليم: كيف تساهم الشركة في نشر المحتوى التعليمي للجيل الجديد؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/christopher-gower-m_HRfLhgABo-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/28/%d8%a3%d8%b3%d8%b3-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%83-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d9%8a%d8%a7%d8%aa-%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d8%a7/" title="أسس مشروعك التجاري باستخدام البرمجيات مفتوحة المصدر" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/28/%d8%a3%d8%b3%d8%b3-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%83-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d9%8a%d8%a7%d8%aa-%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d8%a7/" title="أسس مشروعك التجاري باستخدام البرمجيات مفتوحة المصدر">أسس مشروعك التجاري باستخدام البرمجيات مفتوحة المصدر</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/stephen-phillips-hostreviews-co-uk-3Mhgvrk4tjM-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/19/%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d8%b6-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="لا تفوض مهامك عن طريق البريد الإلكتروني" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/19/%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d8%b6-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="لا تفوض مهامك عن طريق البريد الإلكتروني">لا تفوض مهامك عن طريق البريد الإلكتروني</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Tech-WD-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/06/%d8%b7%d8%b1%d9%82-%d9%85%d8%a8%d8%aa%d9%83%d8%b1%d8%a9-%d8%aa%d9%83%d8%b3%d8%a8-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7/" title="طرق مبتكرة تكسب بها الشركات المال عبر الانترنت" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/06/%d8%b7%d8%b1%d9%82-%d9%85%d8%a8%d8%aa%d9%83%d8%b1%d8%a9-%d8%aa%d9%83%d8%b3%d8%a8-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7/" title="طرق مبتكرة تكسب بها الشركات المال عبر الانترنت">طرق مبتكرة تكسب بها الشركات المال عبر الانترنت</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/bianca-ackermann-qb6NIrPM3Sc-unsplash-removebg-preview-612x405.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86-%d9%8a%d9%85%d9%88%d8%aa/" title="البريد الإلكتروني لن يموت" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86-%d9%8a%d9%85%d9%88%d8%aa/" title="البريد الإلكتروني لن يموت">البريد الإلكتروني لن يموت</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tech-wd/vdo.ai.js');</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener" href="http://abunawaf.com/">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener" href="http://www.unlimit-tech.com/">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener" href="http://www.saudishift.com/">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener" href="http://www.ontha.com/">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener" href="http://aqartalk.com/">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener" href="http://octboot.com/Matches-Today">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener" href="http://www.apple-wd.com/">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener" href="http://modernitech.com/">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener" href="http://rayyeh.net/">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id='div-gpt-ad-1576595072538-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576595072538-0'); });</script> </div> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.cookie.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/toolkit.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/signsplayer.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/tooltip_add.js"></script> <script src="https://mindrocketsapis.com/web/client/tech-wed/integrator.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer onload='' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer onload='"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer onload='"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer onload='"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer onload='"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer onload='"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer onload='"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.tech-wd.com\/wd\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/contact-form-7/includes/js/index.js' defer onload='' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/themes/techwd/assets/js/scripts.min.js' defer onload='' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/imagesloaded.min.js' defer onload='' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/wp-embed.min.js' defer onload='' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","nonce":"86740ed0bc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.tech-wd.com\/wd\/adminwd\/?redirect_to=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F04%2F29%2F%25d8%25b6%25d8%25ad%25d8%25a7%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b1%25d8%25a7%25d8%25a6%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2582%25d9%2585%25d9%258a%25d8%25a9-2020-%25d8%25aa%25d8%25b9%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d9%2587%25d8%25ac%25d9%2585%25d8%25a7%25d8%25aa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' defer onload='' id='jetpack-carousel-js'></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'647ab2fbdb783b4b',m:'85c5ce02b21d32d46ec3188f13247e7b3cb959cf-1619722051-1800-ASphDhQPYAEvcFI/h++Hj+BsRK3G1Og0j9+gYzuBT16Zfm/l3CH0bsmdWYCLjoN6syKF9TdXQ+FfPLQ0aNQZB6H/7SOL7sr5Z6viQLdQZbbhiSMfZ258/y3oZ9cXcm/r6PJQCZW0mpHN/hFaEj7LO9Uhpb77Z0y+1aVm1daiK3mw823YYRyFP+ATKFVbhMCHJVVdme1o3x/pD3MLfERQ9Vv4YkMZ+CaEfKVPYPonFTTPDOiw7YseV+kW9D8JswMd9QUUpRwo32a+9hgTFKUGlmuXsG4VpzFNBlJl3/BCfrHcpiAJWxIGEc4U66qb1rDme3spDw95d9L3bqwz+RRAps/EhTfXWmxV9mPJw6YV4dM2cJHhBPZG4iK9kfrGOc7scA==',s:[0xd014043c2f,0x8f40eb493e],}})();</script></body></html>