<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_f178f5b3e67aa731fb474f6506129a8e.css" rel="stylesheet" /><title>سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي - عالم التقنية</title><meta name="description" content="أعلنت سامسونج ميديسون و إنتل عن تعاونهما لتطوير حل (NerveTrack) نظام تحديد مواقع الأعصاب بواسطة الموجات فوق الصوتية والذي يساعد أخصائيي التخدير الطبي." /><link rel="canonical" href="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي - عالم التقنية" /><meta property="og:description" content="أعلنت سامسونج ميديسون و إنتل عن تعاونهما لتطوير حل (NerveTrack) نظام تحديد مواقع الأعصاب بواسطة الموجات فوق الصوتية والذي يساعد أخصائيي التخدير الطبي." /><meta property="og:url" content="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:tag" content="NerveTrack" /><meta property="article:tag" content="OpenVINO" /><meta property="article:tag" content="Samsung Medison" /><meta property="article:tag" content="إنتل" /><meta property="article:tag" content="التخدير" /><meta property="article:tag" content="التخدير الطبي" /><meta property="article:tag" content="سامسونج" /><meta property="article:tag" content="سامسونج ماديسون" /><meta property="article:tag" content="سامسونج ميديسون" /><meta property="article:section" content="الأخبار" /><meta property="article:published_time" content="2021-03-24T09:57:04+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1024x683.jpg" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="أعلنت سامسونج ميديسون و إنتل عن تعاونهما لتطوير حل (NerveTrack) نظام تحديد مواقع الأعصاب بواسطة الموجات فوق الصوتية والذي يساعد أخصائيي التخدير الطبي." /><meta name="twitter:title" content="سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-scaled.jpg" /><meta name="twitter:creator" content="@DiaaMahmoud" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//www.tech-wd.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' defer onload='' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' defer onload='' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.tech-wd.com/wd/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tech-wd.com/wd/wp-json/wp/v2/posts/249543" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://wp.me/p11l6Y-12UT' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F03%2F24%2F%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25d8%25ac-%25d9%2588%25d8%25a5%25d9%2586%25d8%25aa%25d9%2584-%25d8%25aa%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2582%25d8%25a7%25d8%25a1-%25d8%25a8%25d8%25aa%25d8%25ac%25d8%25b1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F03%2F24%2F%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25d8%25ac-%25d9%2588%25d8%25a5%25d9%2586%25d8%25aa%25d9%2584-%25d8%25aa%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2582%25d8%25a7%25d8%25a1-%25d8%25a8%25d8%25aa%25d8%25ac%25d8%25b1%2F&#038;format=xml" /> <script async src="//paslsa.com/c/tech-wd.com.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  }); */</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '18084d7bcb';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tech-wd.com/wd/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" /> <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-249543 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format"> <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="https://www.tech-wd.com/wd/">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103325 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103330"><a href="https://www.tech-wd.com/wd/category/softwares/">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="https://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></h5><h1 class="post-title entry-title">سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي</h1><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/diaa/"><img alt='' src='https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/diaa/" class="author-name" title="ضياء محمود">ضياء محمود</a> </span> <a href="https://twitter.com/DiaaMahmoud" target="_blank"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <a href="/cdn-cgi/l/email-protection#76121f17171b171e1b1903124f4736111b171f1a5815191b" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 مارس 2021</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 دقائق</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p><img data-attachment-id="249544" data-permalink="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/5787_7610_0/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5787_7610_0" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-300x200.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1024x683.jpg" loading="lazy" class="aligncenter wp-image-249544 size-large" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1024x683.jpg" alt="سامسونج ميديسون و إنتل تتعاونان للارتقاء بتجربة التخدير الطبي - NerveTrack" width="1024" height="683" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1024x683.jpg 1024w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-300x200.jpg 300w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-150x100.jpg 150w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-768x512.jpg 768w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1536x1024.jpg 1536w, https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><p><span style="font-weight: 400;">أعلنت شركتا سامسونج ميديسون و إنتل عن تعاونهما لتطوير حل نيرف تراك </span><a href="https://www.samsunghealthcare.com/en/products/UltrasoundSystem/HS40/General%20Imaging/benefit"><span style="font-weight: 400;">(NerveTrack)</span></a><span style="font-weight: 400;">، نظام تحديد مواقع الأعصاب في الوقت الفعلي بواسطة الموجات فوق الصوتية، والذي يُساعد أخصائيي التخدير على تحديد مواقع الأعصاب في ذراع المريض وتمكينهم من إجراء التخدير بكل سرعة ودقة.</span></p><p>وتتبع <a href="https://www.tech-wd.com/wd/2018/11/26/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%88%d8%b1-%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa-%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d9%84%d8%a3%d8%ac%d9%87/">سامسونج ميديسون</a> الشركة الأم سامسونج، وهي شركة متخصصة في تطوير الحلول والأنظمة والأجهزة الطبية لاسيما المتعلقة بالموجات فوق الصوتية.</p><p><span style="font-weight: 400;">وبالاستفادة من مجموعة أدوات إنتل أوبن فينو (OpenVINO) للرؤية والتفسيرات الحاسوبية، يُمكن لحلّ نيرف تراك (NerveTrack) الخاص بشركة سامسونج ميديسون أن يقلل ما يصل إلى 30% من الوقت اللازم لاستكمال عملية المسح الضوئي.</span></p><p><span style="font-weight: 400;">وتعليقًا على هذا الموضوع، قال البروفيسور الدكتور جي يون مون، لدى مستشفى جامعة سيول الوطنية: &#8220;يستطيع نظام نيرف تراك (NerveTrack) تحديد مواقع العصب المتوسط والزندي بدرجة معقولة من الدقة على طول الساعد تقريباً.</span> <span style="font-weight: 400;">ويُسهم بالتالي في اختصار الوقت اللازم للفحص وإيجاد الأعصاب في الوقت الفعلي، حتى في حال عدم نجاح الطبيب في تحديدها من الرسغ وصولاً إلى الاتجاه التقريبي.</span> <span style="font-weight: 400;">ويستطيع الحلّ الجديد على وجه التحديد تعقب موقع العصب الزندي حتى في حالة عدم تقارب بعض النقاط المعروفة، مثل الشريان الزندي.</span> <span style="font-weight: 400;">ويُساعد ذلك في إدخال الإبرة بشكل آمن، </span><span style="font-weight: 400;">حيث تُتيح إمكانية فصل الأعصاب عن الأنسجة والأوعية الدموية المحيطة&#8221;.</span><i><span style="font-weight: 400;"> </span></i></p><h3><span style="font-weight: 400;"><b>أهمية الحل الجديد من سامسونج ميديسون و إنتل</b></span></h3><p><span style="font-weight: 400;">تنبع أهمية الحل الجديد وفقًا لسامسونج، بسبب يتزايد الاعتماد على التخدير الموضعي الموجَّه بالموجات فوق الصوتية </span><a href="https://pubmed.ncbi.nlm.nih.gov/28542716/"><span style="font-weight: 400;">كمعيار معتمد</span></a><span style="font-weight: 400;"> لعمليات التخدير باستخدام الإبر، بما فيها الحقن في الأوعية الدموية وتخدير الأعصاب المحيطية. وحتى مع هذا الحل الجديد، قد يصعب على أخصائيي التخدير تحديد الأعصاب، التي يصل قطر بعضها إلى 2 ميلليمتر فقط، أو رؤية رأس الإبرة بشكل واضح. ويساعد نظام نيرف تراك (NerveTrack) أخصائيي التخدير عبر تحديد مواقع الأعصاب في الوقت الفعلي، ما يقلل إمكانية حدوث تعقيدات ويسهل سير العمل.</span></p><p><span style="font-weight: 400;">ومن جانبه، صرح الدكتور وون تشول بانج، نائب رئيس شؤون استراتيجية المنتجات لدى سامسونج ميديسون، بقوله: &#8220;نحن بحاجة إلى الاستعانة بشركاء موثوقين وتقنيات مرنة، في إطار جهودنا المبذولة لمواكبة التطورات الدائمة في قطاع الرعاية، ولذا تعاونا مع إنتل لتطوير حلّ نيرف تراك (NerveTrack). ومن خلال الدمج بين خبراتنا الواسعة في القطاع وحلولنا الحديثة، نسعى إلى توفير تقنيات مبتكرة تساعد الأخصائيين على تحديد مواقع الأعصاب بوقت أقصر ودقة أكبر. ونجحنا من خلال ذلك في تقليل المخاطر وتحسين نتائج استشفاء المرضى وتعزيز فاعلية سير العمل&#8221;.</span></p><h3><b>آلية العمل</b></h3><p><span style="font-weight: 400;">طورت سامسونج ماديسون حلها الجديد نيرف تراك (NerveTrack) بالاعتماد على مجموعة أدوات أوبن فينو (OpenVINO) من إنتل، إذ يستخدم تقنيات التداخل الصوتي لتحديد موقع العصب في الوقت الفعلي خلال الفحص بالأمواج فوق الصوتية وفقًا للشركة، ما يسهّل العمل على أخصائيي التخدير ويحسن سير العمل بشكل عام. </span></p><p><span style="font-weight: 400;">واستعانت الشركة الكورية بكميات كبيرة من بيانات الفحص السريري بالأمواج فوق الصوتية لتدريب خوارزميتها الخاصة التي تعمل في الوقت الفعلي لرصد مواقع الأعصاب من خلال صور الموجات فوق الصوتية. وبفضل مجموعة أدوات أوبن فينو (OpenVINO) للرؤية والتفسيرات الحاسوبية ازداد حجم البيانات المستخدمة في التدريب 7 أضعاف، ما أدى إلى تحسين الدقة بأكثر من 20%.</span></p><p><span style="font-weight: 400;">وتعقيبًا على ذلك، قال أليكس فلوريس، مدير قسم التصوير الطبي، في أعمال الصحة وعلوم الحياة في إنتل: &#8220;يساعد حلّ نيرف تراك (NerveTrack) الأطباء على أتمتة المهام غير المهمة وقضاء وقتاً أطول مع المرضى. ونتعاون مع سامسونج ميديسون لتحسين تجارب المرضى وتخفيف عبء العمل على الأطباء&#8221;.</span></p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/nervetrack/" rel="tag">NerveTrack</a> <a href="https://www.tech-wd.com/wd/tag/openvino/" rel="tag">OpenVINO</a> <a href="https://www.tech-wd.com/wd/tag/samsung-medison/" rel="tag">Samsung Medison</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a5%d9%86%d8%aa%d9%84/" rel="tag">إنتل</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a7%d9%84%d8%aa%d8%ae%d8%af%d9%8a%d8%b1/" rel="tag">التخدير</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a7%d9%84%d8%aa%d8%ae%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a/" rel="tag">التخدير الطبي</a> <a href="https://www.tech-wd.com/wd/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac/" rel="tag">سامسونج</a> <a href="https://www.tech-wd.com/wd/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%85%d8%a7%d8%af%d9%8a%d8%b3%d9%88%d9%86/" rel="tag">سامسونج ماديسون</a> <a href="https://www.tech-wd.com/wd/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%85%d9%8a%d8%af%d9%8a%d8%b3%d9%88%d9%86/" rel="tag">سامسونج ميديسون</a></span></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=https://wp.me/p11l6Y-12UT" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC+%D9%88%D8%A5%D9%86%D8%AA%D9%84+%D8%AA%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1+%D8%A8%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%AE%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%20via%20%40techwd&#038;url=https://wp.me/p11l6Y-12UT" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/p11l6Y-12UT&#038;name=%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC+%D9%88%D8%A5%D9%86%D8%AA%D9%84+%D8%AA%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1+%D8%A8%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%AE%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/p11l6Y-12UT&#038;title=%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC+%D9%88%D8%A5%D9%86%D8%AA%D9%84+%D8%AA%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1+%D8%A8%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%AE%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC+%D9%88%D8%A5%D9%86%D8%AA%D9%84+%D8%AA%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1+%D8%A8%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%AE%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A&#038;url=https://wp.me/p11l6Y-12UT" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC+%D9%88%D8%A5%D9%86%D8%AA%D9%84+%D8%AA%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1+%D8%A8%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%AE%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A - https://wp.me/p11l6Y-12UT" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC+%D9%88%D8%A5%D9%86%D8%AA%D9%84+%D8%AA%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1+%D8%A8%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9+%D8%A7%D9%84%D8%AA%D8%AE%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B7%D8%A8%D9%8A - https://wp.me/p11l6Y-12UT" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="stream-item stream-item-below-post"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script> <div class="speakol-widget" id="sp-wi-4421"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-4421",
                    element: "sp-wi-4421"
                });</script> </div> <br><center><div id='div-gpt-ad-1536833773430-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536833773430-0'); });</script> </div></center></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/03/24/%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%83%d8%b3%d8%aa%d8%a7%d9%82-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3/" title="شركة فكستاق تحتفي بذكرى انطلاقتها السادسة" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Instagram-post-–-83-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="شركة فكستاق تحتفي بذكرى انطلاقتها السادسة" loading="lazy" data-attachment-id="249547" data-permalink="https://www.tech-wd.com/wd/2021/03/24/%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%83%d8%b3%d8%aa%d8%a7%d9%82-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3/instagram-post-83/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Instagram-post-–-83.png" data-orig-size="1625,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Instagram post – 83" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Instagram-post-–-83-300x199.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Instagram-post-–-83-1024x681.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/03/24/%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%83%d8%b3%d8%aa%d8%a7%d9%82-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b3/" title="شركة فكستاق تحتفي بذكرى انطلاقتها السادسة">شركة فكستاق تحتفي بذكرى انطلاقتها السادسة</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 مارس 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/" title="سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي" loading="lazy" data-attachment-id="249544" data-permalink="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/5787_7610_0/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5787_7610_0" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-300x200.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/5787_7610_0-1024x683.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/03/24/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d9%88%d8%a5%d9%86%d8%aa%d9%84-%d8%aa%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%b1%d8%aa%d9%82%d8%a7%d8%a1-%d8%a8%d8%aa%d8%ac%d8%b1/" title="سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي">سامسونج وإنتل تتعاونان للارتقاء بتجربة التخدير الطبي</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 مارس 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/03/23/%d9%88%d9%86-%d8%a8%d9%84%d8%b3-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-oneplus-9-%d9%85%d8%b9-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d9%88%d8%b1%d8%a9/" title="ون بلس تكشف عن سلسلة OnePlus 9 مع كاميرات مطورة بالتعاون مع Hasselblad" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Web-capture_23-3-2021_164959_twitter.com_-220x150.jpeg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="249525" data-permalink="https://www.tech-wd.com/wd/2021/03/23/%d9%88%d9%86-%d8%a8%d9%84%d8%b3-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-oneplus-9-%d9%85%d8%b9-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d9%88%d8%b1%d8%a9/web-capture_23-3-2021_164959_twitter-com/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Web-capture_23-3-2021_164959_twitter.com_.jpeg" data-orig-size="937,530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Web capture_23-3-2021_164959_twitter.com" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Web-capture_23-3-2021_164959_twitter.com_-300x170.jpeg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Web-capture_23-3-2021_164959_twitter.com_.jpeg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/03/23/%d9%88%d9%86-%d8%a8%d9%84%d8%b3-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%84%d8%b3%d9%84%d8%a9-oneplus-9-%d9%85%d8%b9-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d9%88%d8%b1%d8%a9/" title="ون بلس تكشف عن سلسلة OnePlus 9 مع كاميرات مطورة بالتعاون مع Hasselblad">ون بلس تكشف عن سلسلة OnePlus 9 مع كاميرات مطورة بالتعاون مع Hasselblad</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 مارس 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/03/23/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%88%d8%a7%d8%b0-%d8%b9%d9%84%d9%89-%d8%af%d9%8a%d8%b3%d9%83%d9%88%d8%b1/" title="مايكروسوفت تسعى للاستحواذ على ديسكورد بأكثر من 10 مليارات دولار" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Discord1-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="يختبر تطبيق التراسل Discord على أندرويد شريط تنقل سفلي" loading="lazy" data-attachment-id="239032" data-permalink="https://www.tech-wd.com/wd/2020/03/28/%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-infowars-%d9%85%d9%86-%d9%85%d8%aa%d8%ac%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a8%d9%84%d8%a7%d9%8a-%d9%84%d9%86%d8%b4%d8%b1%d9%87-%d9%85/discord1/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Discord1.png" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Discord" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Discord1-300x158.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Discord1-1024x538.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/03/23/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa-%d8%aa%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%88%d8%a7%d8%b0-%d8%b9%d9%84%d9%89-%d8%af%d9%8a%d8%b3%d9%83%d9%88%d8%b1/" title="مايكروسوفت تسعى للاستحواذ على ديسكورد بأكثر من 10 مليارات دولار">مايكروسوفت تسعى للاستحواذ على ديسكورد بأكثر من 10 مليارات دولار</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 مارس 2021</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2021/03/23/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d9%8a%d8%b3%d9%83%d9%88-%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82/" title="سيسكو: نشاطات تعدين العملات الرقمية أثرت على 69% من العملاء في عام 2020" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="249514" data-permalink="https://www.tech-wd.com/wd/2021/03/23/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d9%8a%d8%b3%d9%83%d9%88-%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82/fady_younes_cybersecurity_director_middle_east_and_africa_cisco/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-scaled.jpg" data-orig-size="2560,1834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fady_Younes,_cybersecurity_director,_Middle_East_and_Africa,_Cisco" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-300x215.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Fady_Younes_cybersecurity_director_Middle_East_and_Africa_Cisco-1024x734.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2021/03/23/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d9%8a%d8%b3%d9%83%d9%88-%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82/" title="سيسكو: نشاطات تعدين العملات الرقمية أثرت على 69% من العملاء في عام 2020">سيسكو: نشاطات تعدين العملات الرقمية أثرت على 69% من العملاء في عام 2020</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 مارس 2021</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/stephen-phillips-hostreviews-co-uk-3Mhgvrk4tjM-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/19/%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d8%b6-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="لا تفوض مهامك عن طريق البريد الإلكتروني" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/19/%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d8%b6-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="لا تفوض مهامك عن طريق البريد الإلكتروني">لا تفوض مهامك عن طريق البريد الإلكتروني</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/Tech-WD-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/06/%d8%b7%d8%b1%d9%82-%d9%85%d8%a8%d8%aa%d9%83%d8%b1%d8%a9-%d8%aa%d9%83%d8%b3%d8%a8-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7/" title="طرق مبتكرة تكسب بها الشركات المال عبر الانترنت" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/06/%d8%b7%d8%b1%d9%82-%d9%85%d8%a8%d8%aa%d9%83%d8%b1%d8%a9-%d8%aa%d9%83%d8%b3%d8%a8-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7/" title="طرق مبتكرة تكسب بها الشركات المال عبر الانترنت">طرق مبتكرة تكسب بها الشركات المال عبر الانترنت</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/03/bianca-ackermann-qb6NIrPM3Sc-unsplash-removebg-preview-612x405.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/03/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86-%d9%8a%d9%85%d9%88%d8%aa/" title="البريد الإلكتروني لن يموت" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 مارس 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/03/02/%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86-%d9%8a%d9%85%d9%88%d8%aa/" title="البريد الإلكتروني لن يموت">البريد الإلكتروني لن يموت</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/02/تطبيق-كلوب-هاوس-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/02/18/%d8%a7%d9%84%d8%b4%d8%a8%d9%83%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%aa%d9%8a%d8%a9-clubhouse%d8%9b-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a3%d8%ad/" title="الشبكة الاجتماعية الصوتية Clubhouse؛ لماذا أحدثت كل هذه الضجة؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 فبراير 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/02/18/%d8%a7%d9%84%d8%b4%d8%a8%d9%83%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%aa%d9%8a%d8%a9-clubhouse%d8%9b-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a3%d8%ad/" title="الشبكة الاجتماعية الصوتية Clubhouse؛ لماذا أحدثت كل هذه الضجة؟">الشبكة الاجتماعية الصوتية Clubhouse؛ لماذا أحدثت كل هذه الضجة؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2021/02/laurenz-heymann-wAygsCk20h8-unsplash-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2021/02/15/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%ae%d8%b4%d9%89-%d8%a2%d8%a8%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b7%d9%88%d8%b1%d9%8a%d9%86%d8%9f/" title="لماذا تخشى آبل من المطورين؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 فبراير 2021</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2021/02/15/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%ae%d8%b4%d9%89-%d8%a2%d8%a8%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b7%d9%88%d8%b1%d9%8a%d9%86%d8%9f/" title="لماذا تخشى آبل من المطورين؟">لماذا تخشى آبل من المطورين؟</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tech-wd/vdo.ai.js');</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener" href="http://abunawaf.com/">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener" href="http://www.unlimit-tech.com/">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener" href="http://www.saudishift.com/">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener" href="http://www.ontha.com/">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener" href="http://aqartalk.com/">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener" href="http://octboot.com/Matches-Today">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener" href="http://www.apple-wd.com/">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener" href="http://modernitech.com/">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener" href="http://rayyeh.net/">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id='div-gpt-ad-1576595072538-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576595072538-0'); });</script> </div> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.cookie.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/toolkit.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/signsplayer.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/tooltip_add.js"></script> <script src="https://mindrocketsapis.com/web/client/tech-wed/integrator.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer onload='' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer onload='"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer onload='"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer onload='"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer onload='"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer onload='"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer onload='"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/i18n.min.js' defer onload='' id='wp-i18n-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/vendor/lodash.min.js' defer onload='' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/url.min.js' defer onload='' id='wp-url-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/hooks.min.js' defer onload='' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-18 17:27:24+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/dist/api-fetch.min.js' defer onload='' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.tech-wd.com/wd/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "08e1487a7b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.tech-wd.com/wd/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = [];</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/contact-form-7/includes/js/index.js' defer onload='' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/themes/techwd/assets/js/scripts.min.js' defer onload='' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/imagesloaded.min.js' defer onload='' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/wp-embed.min.js' defer onload='' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","nonce":"37270aa011","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.tech-wd.com\/wd\/adminwd\/?redirect_to=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2021%2F03%2F24%2F%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25d8%25ac-%25d9%2588%25d8%25a5%25d9%2586%25d8%25aa%25d9%2584-%25d8%25aa%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2582%25d8%25a7%25d8%25a1-%25d8%25a8%25d8%25aa%25d8%25ac%25d8%25b1%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' defer onload='' id='jetpack-carousel-js'></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6354c073eba859d3',m:'2f9de8f1f4f228b9d00998d62ed46546eeac39a9-1616639789-1800-Aatxw3ApIymzUN7eY/sh1DpWakWwgcLmZJlGTHKuVlm00i9Ye5HeAIRUC9xQSW5WvwvI0t2mm/PgRvuW2rqAAEweA+jVUW10JawT6qKsTgukdyV1Ds0JugwhIQuZvK87xV1VA+lbqUqJCHb03lfqUuuq2R1kP56tv0Zhmme2JbqlnllVeta+hMb/2pur+3EmQPuO7bXpXV0cUOk3ZcpQTVNZJtp2Zozl0PpIMUJcHLF3iWsipZFtaCRyEJNRfV4FvSitny5OWU4UbE8WyGCjCcIIq+ba7DNxrfabLF6FmGZc+TFiPv6hLY+hCvmSJh74K8Wsy7ISCkQocp1WHTEzFnfAgbDilKe950qqyVtV0w7Zvbg/5+bipNQnjVuSsOZBsFZBn1CHPYuGJYga0izCnV8=',s:[0x3de9d35364,0x44836d7d5c],}})();</script></body></html>