<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_bcdb5ec2f3975455f45e06892405bf68.css" rel="stylesheet" /><title>معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين - عالم التقنية</title><meta name="description" content="توقف معظم خدمات آبل لعدد كبير من المستخدمين بشكل جزئي فيما تعرضت بعض الخدمات للتوقف التام عند كافة المستخدمين وفقًا للشركة."/><link rel="canonical" href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%b9%d8%b8%d9%85-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a2%d8%a8%d9%84-%d8%aa%d9%88%d9%82%d9%81%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%84%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين - عالم التقنية" /><meta property="og:description" content="توقف معظم خدمات آبل لعدد كبير من المستخدمين بشكل جزئي فيما تعرضت بعض الخدمات للتوقف التام عند كافة المستخدمين وفقًا للشركة." /><meta property="og:url" content="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%b9%d8%b8%d9%85-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a2%d8%a8%d9%84-%d8%aa%d9%88%d9%82%d9%81%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%84%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:tag" content="آبل" /><meta property="article:tag" content="ابل" /><meta property="article:tag" content="توقف خدمات ابل" /><meta property="article:tag" content="خدمات آبل" /><meta property="article:tag" content="شركة آبل" /><meta property="article:section" content="الأخبار" /><meta property="article:published_time" content="2020-09-30T15:54:58+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="توقف معظم خدمات آبل لعدد كبير من المستخدمين بشكل جزئي فيما تعرضت بعض الخدمات للتوقف التام عند كافة المستخدمين وفقًا للشركة." /><meta name="twitter:title" content="معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg" /><meta name="twitter:creator" content="@DiaaMahmoud" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="manifest" href="/wd/pwa-manifest.json' defer onload='"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="amphtml" href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%b9%d8%b8%d9%85-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a2%d8%a8%d9%84-%d8%aa%d9%88%d9%82%d9%81%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%84%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.tech-wd.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.tech-wd.com/wd/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tech-wd.com/wd/wp-json/wp/v2/posts/245805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://bit.ly/30jnExo' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2020%2F09%2F30%2F%25d9%2585%25d8%25b9%25d8%25b8%25d9%2585-%25d8%25ae%25d8%25af%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25a2%25d8%25a8%25d9%2584-%25d8%25aa%25d9%2588%25d9%2582%25d9%2581%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2585%25d9%2584-%25d9%2584%25d8%25b9%25d8%25af%25d8%25af-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2020%2F09%2F30%2F%25d9%2585%25d8%25b9%25d8%25b8%25d9%2585-%25d8%25ae%25d8%25af%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25a2%25d8%25a8%25d9%2584-%25d8%25aa%25d9%2588%25d9%2582%25d9%2581%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2585%25d9%2584-%25d9%2584%25d8%25b9%25d8%25af%25d8%25af-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1%2F&#038;format=xml" />  <script async src="//paslsa.com/c/tech-wd.com.js"></script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  }); */</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="عالم التقنية"><meta name="application-name" content="عالم التقنية"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo-512x512.png">  <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> </head><body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-245805 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">  <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo" > <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=""  aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="https://www.tech-wd.com/wd/">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103325 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103330"><a href="https://www.tech-wd.com/wd/category/softwares/">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="https://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></h5><h1 class="post-title entry-title">معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين</h1><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/diaa/"><img alt src="https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo jetpack-lazy-image" height="140" width="140" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=280&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=140&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be98c849340087d89913c730b8da0dca?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/diaa/" class="author-name" title="ضياء محمود">ضياء محمود</a> </span> <a href="https://twitter.com/DiaaMahmoud" target="_blank"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <a href="mailto:diaamahmoud91@gmail.com" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 سبتمبر 2020</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p><img data-attachment-id="230029" data-permalink="https://www.tech-wd.com/wd/2019/09/03/%d8%a2%d8%a8%d9%84-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%b7%d9%84%d9%82-%d9%86%d8%b8%d8%a7%d8%b1%d8%a9-%d9%88%d8%a7%d9%82%d8%b9-%d9%85%d8%b9%d8%b2%d8%b2-%d9%88%d9%81%d9%82%d9%8b%d8%a7-%d9%84%d8%b1%d9%85/latest-ios-13-code-hints-at-apple-ar-headset_feature/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="latest-ios-13-code-hints-at-apple-ar-headset_feature" data-image-description data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-300x169.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg" loading="lazy" class="aligncenter wp-image-230029 size-large jetpack-lazy-image" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg" alt="معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين" width="1024" height="576" data-lazy-srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg 1024w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-150x84.jpg 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-300x169.jpg 300w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-768x432.jpg 768w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-390x220.jpg 390w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="230029" data-permalink="https://www.tech-wd.com/wd/2019/09/03/%d8%a2%d8%a8%d9%84-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%b7%d9%84%d9%82-%d9%86%d8%b8%d8%a7%d8%b1%d8%a9-%d9%88%d8%a7%d9%82%d8%b9-%d9%85%d8%b9%d8%b2%d8%b2-%d9%88%d9%81%d9%82%d9%8b%d8%a7-%d9%84%d8%b1%d9%85/latest-ios-13-code-hints-at-apple-ar-headset_feature/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="latest-ios-13-code-hints-at-apple-ar-headset_feature" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-300x169.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg" loading="lazy" class="aligncenter wp-image-230029 size-large" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg" alt="معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين" width="1024" height="576" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg 1024w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-150x84.jpg 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-300x169.jpg 300w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-768x432.jpg 768w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-390x220.jpg 390w, https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p><p>توقفت <a href="https://www.tech-wd.com/wd/tag/%D8%A2%D8%A8%D9%84">خدمات آبل</a> قبل ساعات عن العمل لفترة من الوقت، في حدث يبدو أنه بسبب مشاكل في خوادم البيانات التي تستخدمها الشركة. حيث أن التوقف وصل إلى معظم خدمات الشركة ولعدد كبير من المستخدمين، فيما تعرضت بعض الخدمات للتوقف التام عند كافة المستخدمين وفقًا للشركة.</p><p>وبعد التوقف الكبير للخدمات، قامت آبل بحل أكثر من 25 مشكلة بخدماتها تسببت بتوقفها لساعات، قبل أن تعود للعمل مجددًا.</p><p>وتشمل قائمة خدمات آبل التي توقفت بشكل فجائي:</p><ul><li>خدمة Find My</li><li>مركز الألعاب</li><li>حسابات آي كلاود وتسجيل الدخول للخدمة</li><li>النسخ الاحتياطي في آي كلاود</li><li>تقويم آي كلاود</li><li>جهات الاتصال المتزامنة على آي كلاود</li><li>بريد آي كلاود الإلكتروني</li><li>تطبيقات آي كلاود على الويب – موقع com</li><li>خدمة iWork</li><li>خدمة الصور</li><li>خدمة iTunes U</li><li>خدمة الألعاب آركيد</li><li>خدمة آبل الموسيقية</li><li>خدمة الراديو الموسيقية</li><li>خدمة القنوات التلفزيونية</li><li>خدمة المحتوى المرئي TV+</li><li>خدمة الأخبار</li><li>خدمة الراديو</li><li>متجر التطبيقات</li><li>متجر تطبيقات ماك</li><li>متجر الكتب</li><li>Schoolwork</li><li>خدمة Apple School Manager</li><li>خدمة الدفع Apple Cash</li><li>خدمة بطاقة الائتمان Apple Card</li><li>خدمة إدارة الأعمال</li></ul><p>يأتي هذا التوقف الذي واجهته خدمات آبل بعد الكثير من التوقفات التي شهدتها شركات التقنية الكبرى حول العالم؛ بما فيها مايكروسوفت، فيس بوك، وتويتر بسبب الضغط الكبير الذي تشهده مواقع الشركات منذ بداية جائحة كورونا بسبب الحجر المنزلي لمعظم الناس حول العالم.</p><hr /><p>المصدر:</p><p><a href="https://www.apple.com/support/systemstatus/">Apple Support</a></p><p>&nbsp;</p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/%d8%a2%d8%a8%d9%84/" rel="tag">آبل</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a7%d8%a8%d9%84/" rel="tag">ابل</a> <a href="https://www.tech-wd.com/wd/tag/%d8%aa%d9%88%d9%82%d9%81-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d8%a8%d9%84/" rel="tag">توقف خدمات ابل</a> <a href="https://www.tech-wd.com/wd/tag/%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a2%d8%a8%d9%84/" rel="tag">خدمات آبل</a> <a href="https://www.tech-wd.com/wd/tag/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84/" rel="tag">شركة آبل</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=https://bit.ly/30jnExo" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%B9%D8%B8%D9%85+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A2%D8%A8%D9%84+%D8%AA%D9%88%D9%82%D9%81%D8%AA+%D8%B9%D9%86+%D8%A7%D9%84%D8%B9%D9%85%D9%84+%D9%84%D8%B9%D8%AF%D8%AF+%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%86%20via%20%40techwd&#038;url=https://bit.ly/30jnExo" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://bit.ly/30jnExo&#038;name=%D9%85%D8%B9%D8%B8%D9%85+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A2%D8%A8%D9%84+%D8%AA%D9%88%D9%82%D9%81%D8%AA+%D8%B9%D9%86+%D8%A7%D9%84%D8%B9%D9%85%D9%84+%D9%84%D8%B9%D8%AF%D8%AF+%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%86" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://bit.ly/30jnExo&#038;title=%D9%85%D8%B9%D8%B8%D9%85+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A2%D8%A8%D9%84+%D8%AA%D9%88%D9%82%D9%81%D8%AA+%D8%B9%D9%86+%D8%A7%D9%84%D8%B9%D9%85%D9%84+%D9%84%D8%B9%D8%AF%D8%AF+%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%86" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D9%85%D8%B9%D8%B8%D9%85+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A2%D8%A8%D9%84+%D8%AA%D9%88%D9%82%D9%81%D8%AA+%D8%B9%D9%86+%D8%A7%D9%84%D8%B9%D9%85%D9%84+%D9%84%D8%B9%D8%AF%D8%AF+%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%86&#038;url=https://bit.ly/30jnExo" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D9%85%D8%B9%D8%B8%D9%85+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A2%D8%A8%D9%84+%D8%AA%D9%88%D9%82%D9%81%D8%AA+%D8%B9%D9%86+%D8%A7%D9%84%D8%B9%D9%85%D9%84+%D9%84%D8%B9%D8%AF%D8%AF+%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%86 - https://bit.ly/30jnExo" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%85%D8%B9%D8%B8%D9%85+%D8%AE%D8%AF%D9%85%D8%A7%D8%AA+%D8%A2%D8%A8%D9%84+%D8%AA%D9%88%D9%82%D9%81%D8%AA+%D8%B9%D9%86+%D8%A7%D9%84%D8%B9%D9%85%D9%84+%D9%84%D8%B9%D8%AF%D8%AF+%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%86 - https://bit.ly/30jnExo" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="stream-item stream-item-below-post"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script> <div class="speakol-widget" id="sp-wi-4421"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-4421",
                    element: "sp-wi-4421"
                });</script> </div> <br><center><div id='div-gpt-ad-1536833773430-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536833773430-0'); });</script> </div></center></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-pixel-5-%d9%88pixel-4a-%d8%a8%d8%af%d8%b9%d9%85-%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a7%d8%aa%d8%b5/" title="مؤتمر جوجل: الكشف عن Pixel 5 وPixel 4a بدعم تقنية اتصال الجيل الخامس" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-includes-5G-and-an-ultrawide-camera-for-699-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="245832" data-permalink="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-pixel-5-%d9%88pixel-4a-%d8%a8%d8%af%d8%b9%d9%85-%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a7%d8%aa%d8%b5/screenshot_2020-09-30-googles-pixel-5-includes-5g-and-an-ultrawide-camera-for-699/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-includes-5G-and-an-ultrawide-camera-for-699.png" data-orig-size="664,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-09-30 Google&#8217;s Pixel 5 includes 5G and an ultrawide camera for $699" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-includes-5G-and-an-ultrawide-camera-for-699-300x200.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-includes-5G-and-an-ultrawide-camera-for-699.png" data-lazy-src="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-includes-5G-and-an-ultrawide-camera-for-699-220x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-pixel-5-%d9%88pixel-4a-%d8%a8%d8%af%d8%b9%d9%85-%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a7%d8%aa%d8%b5/" title="مؤتمر جوجل: الكشف عن Pixel 5 وPixel 4a بدعم تقنية اتصال الجيل الخامس">مؤتمر جوجل: الكشف عن Pixel 5 وPixel 4a بدعم تقنية اتصال الجيل الخامس</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 سبتمبر 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-body no-small-thumbs"><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/09/30/%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d8%aa%d8%aa%d9%8a%d8%ad-%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d9%8a-%d9%85/" title="فيس بوك تتيح تبادل الرسائل بين تطبيقي ماسنجر وانستجرام">فيس بوك تتيح تبادل الرسائل بين تطبيقي ماسنجر وانستجرام</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 سبتمبر 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-chrome-cast-%d8%ac%d8%af%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84/" title="مؤتمر جوجل: الكشف عن Chromecast جديد والمساعد المنزلي Nest Audio" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-event-how-to-watch-todays-live-stream-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="245824" data-permalink="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-chrome-cast-%d8%ac%d8%af%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84/screenshot_2020-09-30-googles-pixel-5-event-how-to-watch-todays-live-stream/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-event-how-to-watch-todays-live-stream.png" data-orig-size="632,355" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-09-30 Google’s Pixel 5 event how to watch today’s live stream" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-event-how-to-watch-todays-live-stream-300x169.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-event-how-to-watch-todays-live-stream.png" data-lazy-src="https://www.tech-wd.com/wd/wp-content/uploads/2020/09/Screenshot_2020-09-30-Googles-Pixel-5-event-how-to-watch-todays-live-stream-220x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ac%d9%88%d8%ac%d9%84-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-chrome-cast-%d8%ac%d8%af%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d8%a7%d9%84/" title="مؤتمر جوجل: الكشف عن Chromecast جديد والمساعد المنزلي Nest Audio">مؤتمر جوجل: الكشف عن Chromecast جديد والمساعد المنزلي Nest Audio</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 سبتمبر 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/09/30/%d8%a7%d9%84%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%88%d8%aa%d9%8a%d8%a9-%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="التغريدات الصوتية تصل مزيد من مستخدمي تويتر وميزة تحويل الكلام لنص تقترب" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2018/09/blog-twitter-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="تويتر تعمل على سياسة جديدة وتطلب مشاركة المستخدمين فيها - twitter" loading="lazy" data-attachment-id="208019" data-permalink="https://www.tech-wd.com/wd/2018/09/25/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d8%b4%d8%a7%d8%b1%d9%83/blog-twitter/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2018/09/blog-twitter.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog-twitter" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2018/09/blog-twitter-300x169.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2018/09/blog-twitter-1024x576.png" data-lazy-src="https://www.tech-wd.com/wd/wp-content/uploads/2018/09/blog-twitter-220x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/09/30/%d8%a7%d9%84%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%88%d8%aa%d9%8a%d8%a9-%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1/" title="التغريدات الصوتية تصل مزيد من مستخدمي تويتر وميزة تحويل الكلام لنص تقترب">التغريدات الصوتية تصل مزيد من مستخدمي تويتر وميزة تحويل الكلام لنص تقترب</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 سبتمبر 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%b9%d8%b8%d9%85-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a2%d8%a8%d9%84-%d8%aa%d9%88%d9%82%d9%81%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%84%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1/" title="معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="230029" data-permalink="https://www.tech-wd.com/wd/2019/09/03/%d8%a2%d8%a8%d9%84-%d8%b1%d8%a8%d9%85%d8%a7-%d8%aa%d8%b7%d9%84%d9%82-%d9%86%d8%b8%d8%a7%d8%b1%d8%a9-%d9%88%d8%a7%d9%82%d8%b9-%d9%85%d8%b9%d8%b2%d8%b2-%d9%88%d9%81%d9%82%d9%8b%d8%a7-%d9%84%d8%b1%d9%85/latest-ios-13-code-hints-at-apple-ar-headset_feature/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="latest-ios-13-code-hints-at-apple-ar-headset_feature" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-300x169.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-1024x576.jpg" data-lazy-src="https://www.tech-wd.com/wd/wp-content/uploads/2019/09/latest-ios-13-code-hints-at-apple-ar-headset_feature-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/09/30/%d9%85%d8%b9%d8%b8%d9%85-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a2%d8%a8%d9%84-%d8%aa%d9%88%d9%82%d9%81%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%84%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1/" title="معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين">معظم خدمات آبل توقفت عن العمل لعدد كبير من المستخدمين</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 سبتمبر 2020</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/09/2-780x405.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/09/12/ana-hsoub/" title="أنا حسوب: أداة واحدة تجمع كل ما تحتاجه لإدارة عملك عن بعد" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 سبتمبر 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/09/12/ana-hsoub/" title="أنا حسوب: أداة واحدة تجمع كل ما تحتاجه لإدارة عملك عن بعد">أنا حسوب: أداة واحدة تجمع كل ما تحتاجه لإدارة عملك عن بعد</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/09/scotland-flag-780x400.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/09/11/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%8a%d9%83%d9%8a%d8%a8%d9%8a%d8%af%d9%8a%d8%a7-%d8%a7%d9%84%d8%a7%d8%b3%d9%83%d8%aa%d9%84%d9%86%d8%af%d9%8a/" title="معضلة الحقيقة&#8230; ويكيبيديا الاسكتلندي" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 سبتمبر 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/09/11/%d9%85%d8%b9%d8%b6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%8a%d9%83%d9%8a%d8%a8%d9%8a%d8%af%d9%8a%d8%a7-%d8%a7%d9%84%d8%a7%d8%b3%d9%83%d8%aa%d9%84%d9%86%d8%af%d9%8a/" title="معضلة الحقيقة&#8230; ويكيبيديا الاسكتلندي">معضلة الحقيقة&#8230; ويكيبيديا الاسكتلندي</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/07/CleverSo-780x405.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/07/27/cleverso/" title="كيف طورت منصة CleverSo الترجمة الآلية ؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 يوليو 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/07/27/cleverso/" title="كيف طورت منصة CleverSo الترجمة الآلية ؟">كيف طورت منصة CleverSo الترجمة الآلية ؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/07/لايم-لاينز-780x405.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/07/18/limelines/" title="كيف أدخلت &#8220;لايم لاينز&#8221;  الذكاء الاصطناعي إلى قطاع النشر الرقمي في المنطقة؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 يوليو 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/07/18/limelines/" title="كيف أدخلت &#8220;لايم لاينز&#8221;  الذكاء الاصطناعي إلى قطاع النشر الرقمي في المنطقة؟">كيف أدخلت &#8220;لايم لاينز&#8221;  الذكاء الاصطناعي إلى قطاع النشر الرقمي في المنطقة؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/07/MSI-GE63-Raider-RGB-011-8-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/07/14/%d8%a7%d9%84%d8%ad%d8%a7%d8%b3%d9%88%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d9%88%d9%84-msi-ge75-raider-10sfs-%d9%8a%d9%88%d9%81%d8%b1-%d9%82%d9%88%d8%a9-%d9%87%d8%a7%d8%a6%d9%84%d8%a9-%d9%84%d9%84/" title="الحاسوب المحمول MSI GE75 Raider 10SFS يوفر قوة هائلة للاعبين والمبدعين مع معالجات تتبع الأشعة من إنفيديا" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 يوليو 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/07/14/%d8%a7%d9%84%d8%ad%d8%a7%d8%b3%d9%88%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d9%88%d9%84-msi-ge75-raider-10sfs-%d9%8a%d9%88%d9%81%d8%b1-%d9%82%d9%88%d8%a9-%d9%87%d8%a7%d8%a6%d9%84%d8%a9-%d9%84%d9%84/" title="الحاسوب المحمول MSI GE75 Raider 10SFS يوفر قوة هائلة للاعبين والمبدعين مع معالجات تتبع الأشعة من إنفيديا">الحاسوب المحمول MSI GE75 Raider 10SFS يوفر قوة هائلة للاعبين والمبدعين مع معالجات تتبع الأشعة من إنفيديا</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer"><div id = 'vdo_ai_div'></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tech-wd/vdo.ai.js');</script> </div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener noreferrer" href="http://abunawaf.com/">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener noreferrer" href="http://www.unlimit-tech.com/">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener noreferrer" href="http://www.saudishift.com/">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener noreferrer" href="http://www.ontha.com/">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener noreferrer" href="http://aqartalk.com/">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener noreferrer" href="http://octboot.com/Matches-Today">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener noreferrer" href="http://www.apple-wd.com/">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener noreferrer" href="http://modernitech.com/">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener noreferrer" href="http://rayyeh.net/">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id='div-gpt-ad-1576595072538-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576595072538-0'); });</script> </div> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/jquery.cookie.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/toolkit.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/signsplayer.js"></script> <script src="https://mindrocketsapis.com/web/client/Latest/tooltip_add.js"></script> <script src="https://mindrocketsapis.com/web/client/tech-wed/integrator.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tech-wd.com\/wd\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/pwa-register-sw.js&#039;%20defer%20onload=&#039;' defer onload='' id='pwa-main-script-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","nonce":"656719c835","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.tech-wd.com\/wd\/adminwd\/?redirect_to=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2020%2F09%2F30%2F%25d9%2585%25d8%25b9%25d8%25b8%25d9%2585-%25d8%25ae%25d8%25af%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25a2%25d8%25a8%25d9%2584-%25d8%25aa%25d9%2588%25d9%2582%25d9%2581%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2585%25d9%2584-%25d9%2584%25d8%25b9%25d8%25af%25d8%25af-%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script defer src="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/js/autoptimize_cd056f5cfd69b3a63bb238053303fcd3.js"></script></body></html>