<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_37fbcdf696f38834b589fd50766b2168.css" rel="stylesheet" /><title>watchOS 7 سيوفر واجهات دولية جديدة في ساعة آبل Watch Series 6 - عالم التقنية</title><meta name="description" content="حسب موقع 9to5Mac فإن نظام WatchOS 7 في ساعة آبل القادمة Series 6 سيدعم واجهات دولية مختلفة وذلك عبر تخصيص الواجهة وفقاً للدولة التي ينتمي إليها المستخدم أو يفضلها."/><link rel="canonical" href="https://www.tech-wd.com/wd/2020/03/12/watchos-7-%d8%b3%d9%8a%d9%88%d9%81%d8%b1-%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a2%d8%a8%d9%84-wat/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="watchOS 7 سيوفر واجهات دولية جديدة في ساعة آبل Watch Series 6 - عالم التقنية" /><meta property="og:description" content="حسب موقع 9to5Mac فإن نظام WatchOS 7 في ساعة آبل القادمة Series 6 سيدعم واجهات دولية مختلفة وذلك عبر تخصيص الواجهة وفقاً للدولة التي ينتمي إليها المستخدم أو يفضلها." /><meta property="og:url" content="https://www.tech-wd.com/wd/2020/03/12/watchos-7-%d8%b3%d9%8a%d9%88%d9%81%d8%b1-%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a2%d8%a8%d9%84-wat/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:tag" content="Apple Watch Series 6" /><meta property="article:tag" content="watchOS 7" /><meta property="article:tag" content="نظام iOS 14" /><meta property="article:tag" content="واجهات ساعة آبل" /><meta property="article:section" content="الأخبار" /><meta property="article:published_time" content="2020-03-12T11:06:50+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png" /><meta property="og:image:width" content="664" /><meta property="og:image:height" content="442" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="حسب موقع 9to5Mac فإن نظام WatchOS 7 في ساعة آبل القادمة Series 6 سيدعم واجهات دولية مختلفة وذلك عبر تخصيص الواجهة وفقاً للدولة التي ينتمي إليها المستخدم أو يفضلها." /><meta name="twitter:title" content="watchOS 7 سيوفر واجهات دولية جديدة في ساعة آبل Watch Series 6 - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png" /><meta name="twitter:creator" content="@Almemorati" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><link rel="manifest" href="/wd/pwa-manifest.json' defer onload='"><meta name="apple-mobile-web-app-title" content="عالم التقنية"><meta name="application-name" content="عالم التقنية"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="http://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo-512x512.png"><link rel='dns-prefetch' href='//www.tech-wd.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.tech-wd.com/wd/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='http://bit.ly/39L7H5Y' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2020%2F03%2F12%2Fwatchos-7-%25d8%25b3%25d9%258a%25d9%2588%25d9%2581%25d8%25b1-%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a7%25d8%25aa-%25d8%25af%25d9%2588%25d9%2584%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25a9-%25d8%25a2%25d8%25a8%25d9%2584-wat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2020%2F03%2F12%2Fwatchos-7-%25d8%25b3%25d9%258a%25d9%2588%25d9%2581%25d8%25b1-%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a7%25d8%25aa-%25d8%25af%25d9%2588%25d9%2584%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25a9-%25d8%25a2%25d8%25a8%25d9%2584-wat%2F&#038;format=xml" />  <script async src="//paslsa.com/c/tech-wd.com.js"></script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  
 window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-HP-970x250', [970, 250], 'div-gpt-ad-1573641440294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.tech-wd.com/wd/2020/03/12/watchos-7-%d8%b3%d9%8a%d9%88%d9%81%d8%b1-%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a2%d8%a8%d9%84-wat/amp/" /> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" />  <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> </head><body id="tie-body" class="rtl post-template-default single single-post postid-238271 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">  <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo" > <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=""  aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="http://www.tech-wd.com/wd/" itemprop="url">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103325 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/news/" itemprop="url">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/" itemprop="url">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/" itemprop="url">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103330"><a href="https://www.tech-wd.com/wd/category/softwares/" itemprop="url">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/" itemprop="url">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#" itemprop="url">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/" itemprop="url">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/" itemprop="url">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/" itemprop="url">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/" itemprop="url">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/" itemprop="url">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/" itemprop="url">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="http://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/" itemprop="url">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/" itemprop="url">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/" itemprop="url">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center><div id='div-gpt-ad-1573641440294-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641440294-0'); });</script> </div><div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.tech-wd.com/wd/category/news/">الأخبار</a></h5><h1 class="post-title entry-title">watchOS 7 سيوفر واجهات دولية جديدة في ساعة آبل Watch Series 6</h1><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/qan-mahmoud91/"><img alt='' src='https://secure.gravatar.com/avatar/1c558cdb6e5d4bfc741b96e94483dcae?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c558cdb6e5d4bfc741b96e94483dcae?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/qan-mahmoud91/" class="author-name" title="محمود قنديل">محمود قنديل</a> </span> <a href="https://twitter.com/Almemorati" target="_blank"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <a href="mailto:qan.mahmoud91@gmail.com" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 مارس 2020</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p>تسريب watchOS 7 أشار إلى واجهات دولية جديدة تُمكن المستخدم من اختيار علم الدولة التي يفضلها أو ينتمي إليها كواجهة للساعة</p><p><img data-attachment-id="238278" data-permalink="https://www.tech-wd.com/wd/2020/03/12/watchos-7-%d8%b3%d9%8a%d9%88%d9%81%d8%b1-%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a2%d8%a8%d9%84-wat/screenshot_2020-03-12-leaked-watchos-7-code-reveals-new-international-watchface/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png" data-orig-size="664,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-03-12 Leaked watchOS 7 code reveals new ‘International’ watchface" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface-300x200.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png" class="aligncenter wp-image-238278 " src="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png" alt="watchOS 7 سيوفر واجهات دولية جديدة في ساعة آبل Watch Series 6" width="850" height="566" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface.png 664w, https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface-300x200.png 300w, https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Leaked-watchOS-7-code-reveals-new-‘International’-watchface-150x100.png 150w" sizes="(max-width: 850px) 100vw, 850px" /></p><p>كنا قد كشفنا قبل يومين عن <a href="https://www.tech-wd.com/wd/2020/03/10/watchos-7-%d8%b3%d9%8a%d9%88%d9%81%d8%b1-%d8%ae%d8%a7%d8%b5%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a8%d8%b9-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d9%88%d9%88%d8%a7%d8%ac%d9%87%d8%a9-infograph-pro-%d9%88%d8%b9%d8%af/">أخر التسريبات لنظام ساعة آبل القادم WatchOS 7</a> حيث تم الإشارة إلى دعمه خاصية تعقب النوم وميزة مشاركة واجهات الساعة مع الأصدقاء وعدداً من الميزات الأخرى التي شملت ميزات التحكم الأبوي وغيرها.</p><p>وحسب موقع <em>9to5Mac</em> فإن نظام WatchOS 7 في ساعة آبل القادمة Series 6 سيدعم واجهات دولية مختلفة وذلك عبر تخصيص الواجهة وفقاً للدولة التي ينتمي إليها المستخدم أو يفضلها؛ وبالتالي يتم تخصيص علم الدولة المختارة كواجهة للساعة.</p><p>حيث جاءت هذه التسريبات بناءً على صوراً تم إيجادها داخل نظام iOS 14 أظهرت ماهية الواجهات الجديدة التي ستأتي مع النظام القادم للساعة؛ فيما تم الإشارة سابقاً الي واجهة Infograph Pro التي ستأتي مع تايكومتر وستكون مشابهة لواجهات ساعات العقارب التقليدية الفاخرة.</p><p>أما بالنسبة للوقت المتوقع أن لإطلاق الشركة نظام ساعتها الجديد فهو أقرب ما يكون خلال خريف العام الجاري أي بالتوافق مع مؤتمر آبل للإعلان عن جديد الشركة من الأجهزة والخدمات والذي ما يتم عادةً في أكتوبر من كل عام.</p><p>مواضيع ذات صلة:</p><p class="post-title entry-title"><a href="https://www.tech-wd.com/wd/2020/03/10/ios-14-%d8%b3%d9%8a%d8%aa%d9%8a%d8%ad-%d9%84%d9%83-%d8%aa%d8%b5%d9%81%d8%ad-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%b4%d9%83%d9%84-%d9%82%d8%a7%d8%a6%d9%85%d8%a9/">iOS 14 سيتيح لك تصفح التطبيقات على شكل قائمة عمودية</a></p><p class="post-title entry-title"><a href="https://www.tech-wd.com/wd/2020/03/10/ios-14-%d8%b3%d9%8a%d9%82%d8%af%d9%85-%d8%af%d8%b9%d9%85-%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d9%84%d9%81%d8%a3%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a2%d9%8a%d8%a8%d8%a7%d8%af/">iOS 14 سيقدم دعم أفضل للفأرة على آيباد</a></p><hr /><p>المصدر</p><p><a href="https://www.theverge.com/circuitbreaker/2020/3/11/21175336/leaked-watchos-7-code-new-international-watchface-apple-watch-flags">The Verge</a></p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/apple-watch-series-6/" rel="tag">Apple Watch Series 6</a> <a href="https://www.tech-wd.com/wd/tag/watchos-7/" rel="tag">watchOS 7</a> <a href="https://www.tech-wd.com/wd/tag/%d9%86%d8%b8%d8%a7%d9%85-ios-14/" rel="tag">نظام iOS 14</a> <a href="https://www.tech-wd.com/wd/tag/%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a2%d8%a8%d9%84/" rel="tag">واجهات ساعة آبل</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=http://bit.ly/39L7H5Y" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=watchOS+7+%D8%B3%D9%8A%D9%88%D9%81%D8%B1+%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%81%D9%8A+%D8%B3%D8%A7%D8%B9%D8%A9+%D8%A2%D8%A8%D9%84+Watch+Series+6%20via%20%40techwd&#038;url=http://bit.ly/39L7H5Y" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://bit.ly/39L7H5Y&#038;name=watchOS+7+%D8%B3%D9%8A%D9%88%D9%81%D8%B1+%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%81%D9%8A+%D8%B3%D8%A7%D8%B9%D8%A9+%D8%A2%D8%A8%D9%84+Watch+Series+6" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://bit.ly/39L7H5Y&#038;title=watchOS+7+%D8%B3%D9%8A%D9%88%D9%81%D8%B1+%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%81%D9%8A+%D8%B3%D8%A7%D8%B9%D8%A9+%D8%A2%D8%A8%D9%84+Watch+Series+6" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=watchOS+7+%D8%B3%D9%8A%D9%88%D9%81%D8%B1+%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%81%D9%8A+%D8%B3%D8%A7%D8%B9%D8%A9+%D8%A2%D8%A8%D9%84+Watch+Series+6&#038;url=http://bit.ly/39L7H5Y" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=watchOS+7+%D8%B3%D9%8A%D9%88%D9%81%D8%B1+%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%81%D9%8A+%D8%B3%D8%A7%D8%B9%D8%A9+%D8%A2%D8%A8%D9%84+Watch+Series+6 - http://bit.ly/39L7H5Y" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=watchOS+7+%D8%B3%D9%8A%D9%88%D9%81%D8%B1+%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%81%D9%8A+%D8%B3%D8%A7%D8%B9%D8%A9+%D8%A2%D8%A8%D9%84+Watch+Series+6 - http://bit.ly/39L7H5Y" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="stream-item stream-item-below-post"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script> <div class="speakol-widget" id="sp-wi-4421"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-4421",
                    element: "sp-wi-4421"
                });</script> </div> <br><center><div id='div-gpt-ad-1536833773430-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536833773430-0'); });</script> </div></center></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/03/12/%d8%b3%d9%86%d8%a7%d8%a8-%d8%b4%d8%a7%d8%aa-%d8%aa%d8%b7%d9%84%d9%82-%d8%a3%d8%af%d8%a7%d8%a9-%d9%84%d8%aa%d8%a8%d8%b3%d9%8a%d8%b7-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%b3%d8%a7%d8%aa-%d8%a7/" title="سناب شات تطلق أداة لتبسيط إنشاء عدسات الواقع الافتراضي" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/snaplwb2-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" data-attachment-id="238300" data-permalink="https://www.tech-wd.com/wd/2020/03/12/%d8%b3%d9%86%d8%a7%d8%a8-%d8%b4%d8%a7%d8%aa-%d8%aa%d8%b7%d9%84%d9%82-%d8%a3%d8%af%d8%a7%d8%a9-%d9%84%d8%aa%d8%a8%d8%b3%d9%8a%d8%b7-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%b3%d8%a7%d8%aa-%d8%a7/snaplwb2/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/snaplwb2.jpg" data-orig-size="1024,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="snaplwb2" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/snaplwb2-300x198.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/snaplwb2.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/03/12/%d8%b3%d9%86%d8%a7%d8%a8-%d8%b4%d8%a7%d8%aa-%d8%aa%d8%b7%d9%84%d9%82-%d8%a3%d8%af%d8%a7%d8%a9-%d9%84%d8%aa%d8%a8%d8%b3%d9%8a%d8%b7-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%b3%d8%a7%d8%aa-%d8%a7/" title="سناب شات تطلق أداة لتبسيط إنشاء عدسات الواقع الافتراضي">سناب شات تطلق أداة لتبسيط إنشاء عدسات الواقع الافتراضي</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 مارس 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/03/12/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%a4%d8%ac%d9%84-%d8%ad%d8%b8%d8%b1-%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%ad%d8%aa%d9%89-%d9%85%d9%86/" title="الولايات المتحدة تؤجل حظر هواوي حتى منتصف مايو" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/02/Screenshot_2020-02-12-Feds-claim-Huawei-can-snoop-on-mobile-networks-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" data-attachment-id="237270" data-permalink="https://www.tech-wd.com/wd/2020/02/12/%d9%85%d8%b3%d8%a4%d8%a4%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d9%85%d9%84%d9%83-%d8%a3%d8%a8%d9%88%d8%a7%d8%a8%d8%a7%d9%8b-%d8%ae%d9%84%d9%81%d9%8a%d8%a9/screenshot_2020-02-12-feds-claim-huawei-can-snoop-on-mobile-networks/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/02/Screenshot_2020-02-12-Feds-claim-Huawei-can-snoop-on-mobile-networks.png" data-orig-size="662,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-02-12 Feds claim Huawei can snoop on mobile networks" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/02/Screenshot_2020-02-12-Feds-claim-Huawei-can-snoop-on-mobile-networks-300x200.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/02/Screenshot_2020-02-12-Feds-claim-Huawei-can-snoop-on-mobile-networks.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/03/12/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%a4%d8%ac%d9%84-%d8%ad%d8%b8%d8%b1-%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%ad%d8%aa%d9%89-%d9%85%d9%86/" title="الولايات المتحدة تؤجل حظر هواوي حتى منتصف مايو">الولايات المتحدة تؤجل حظر هواوي حتى منتصف مايو</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 مارس 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/03/12/%d8%b4%d8%a7%d9%88%d9%85%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81-redmi-note-9-pro-max-%d8%a8%d8%a8%d8%b7%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d9%88%d9%82-5000-%d9%85%d9%8a%d9%84%d9%8a/" title="شاومي تطلق هاتف Redmi Note 9 Pro Max ببطارية تفوق 5000 ميلي أمبير" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Redmi-Note-9-Pro-Max-796x418-1-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="Redmi Note 9 Pro Max" data-attachment-id="238293" data-permalink="https://www.tech-wd.com/wd/2020/03/12/%d8%b4%d8%a7%d9%88%d9%85%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81-redmi-note-9-pro-max-%d8%a8%d8%a8%d8%b7%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d9%88%d9%82-5000-%d9%85%d9%8a%d9%84%d9%8a/redmi-note-9-pro-max-796x418/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Redmi-Note-9-Pro-Max-796x418-1.png" data-orig-size="796,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Redmi-Note-9-Pro-Max-796&#215;418" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Redmi-Note-9-Pro-Max-796x418-1-300x158.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Redmi-Note-9-Pro-Max-796x418-1.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/03/12/%d8%b4%d8%a7%d9%88%d9%85%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81-redmi-note-9-pro-max-%d8%a8%d8%a8%d8%b7%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d9%88%d9%82-5000-%d9%85%d9%8a%d9%84%d9%8a/" title="شاومي تطلق هاتف Redmi Note 9 Pro Max ببطارية تفوق 5000 ميلي أمبير">شاومي تطلق هاتف Redmi Note 9 Pro Max ببطارية تفوق 5000 ميلي أمبير</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 مارس 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/03/12/%d8%ac%d9%88%d8%ac%d9%84-%d8%aa%d8%b7%d9%88%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d9%8b-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d8%a7/" title="جوجل تطور تطبيقاً جديداً لإدارة الطباعة ومسح الوثائق على نظام كروم" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Google-is-working-on-a-native-printing-and-scanning-app-for-Chrome-OS-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" data-attachment-id="238286" data-permalink="https://www.tech-wd.com/wd/2020/03/12/%d8%ac%d9%88%d8%ac%d9%84-%d8%aa%d8%b7%d9%88%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d9%8b-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d8%a7/screenshot_2020-03-12-google-is-working-on-a-native-printing-and-scanning-app-for-chrome-os/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Google-is-working-on-a-native-printing-and-scanning-app-for-Chrome-OS.png" data-orig-size="664,415" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-03-12 Google is working on a native printing and scanning app for Chrome OS" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Google-is-working-on-a-native-printing-and-scanning-app-for-Chrome-OS-300x188.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Screenshot_2020-03-12-Google-is-working-on-a-native-printing-and-scanning-app-for-Chrome-OS.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/03/12/%d8%ac%d9%88%d8%ac%d9%84-%d8%aa%d8%b7%d9%88%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d9%8b-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d8%a7/" title="جوجل تطور تطبيقاً جديداً لإدارة الطباعة ومسح الوثائق على نظام كروم">جوجل تطور تطبيقاً جديداً لإدارة الطباعة ومسح الوثائق على نظام كروم</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 مارس 2020</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2020/03/12/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d9%8f%d9%84%d8%b2%d9%85-%d8%ac%d9%85%d9%8a%d8%b9-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%85%d9%86%d8%b2%d9%84%d9%8a/" title="تويتر تُلزم جميع موظفيها بالعمل منزلياً للحد من تفشي كورونا" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/07/new-twitter-logo-220x150.jpg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" data-attachment-id="227767" data-permalink="https://www.tech-wd.com/wd/2019/07/26/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d9%86%d9%85%d9%88-%d8%a8%d8%a8%d8%b7%d8%a1-%d9%88%d8%aa%d8%b6%d9%8a%d9%81-5-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85-%d9%86%d8%b4/new-twitter-logo/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/07/new-twitter-logo.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-twitter-logo" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/07/new-twitter-logo-300x169.jpg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/07/new-twitter-logo.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2020/03/12/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%aa%d9%8f%d9%84%d8%b2%d9%85-%d8%ac%d9%85%d9%8a%d8%b9-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%85%d9%86%d8%b2%d9%84%d9%8a/" title="تويتر تُلزم جميع موظفيها بالعمل منزلياً للحد من تفشي كورونا">تويتر تُلزم جميع موظفيها بالعمل منزلياً للحد من تفشي كورونا</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 مارس 2020</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/03/Text-Summarization-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/03/11/%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d9%88%d8%aa%d9%84%d8%ae%d9%8a%d8%b5-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="استخدام الذكاء الاصطناعي في تلخيص الأخبار العربية" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 مارس 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/03/11/%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d9%88%d8%aa%d9%84%d8%ae%d9%8a%d8%b5-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="استخدام الذكاء الاصطناعي في تلخيص الأخبار العربية">استخدام الذكاء الاصطناعي في تلخيص الأخبار العربية</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2019/03/nvidia-logo-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/03/02/%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%82%d9%88%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d9%81%d9%8a%d8%af%d9%8a%d8%a7/" title="من الأقوى بين أجهزة الحاسوب مع معالجات رسومات إنفيديا القوية وأجهزة الألعاب؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 مارس 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/03/02/%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%82%d9%88%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d9%81%d9%8a%d8%af%d9%8a%d8%a7/" title="من الأقوى بين أجهزة الحاسوب مع معالجات رسومات إنفيديا القوية وأجهزة الألعاب؟">من الأقوى بين أجهزة الحاسوب مع معالجات رسومات إنفيديا القوية وأجهزة الألعاب؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/02/web-powder-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/02/29/%d8%a7%d9%84%d9%87%d8%b1%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="الهروين الجديد" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 فبراير 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/02/29/%d8%a7%d9%84%d9%87%d8%b1%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="الهروين الجديد">الهروين الجديد</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/02/siri.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/02/15/%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d9%8a%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" title="ذكاء اصطناعي يحفظ الخصوصية" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 فبراير 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/02/15/%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d9%8a%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" title="ذكاء اصطناعي يحفظ الخصوصية">ذكاء اصطناعي يحفظ الخصوصية</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2020/02/image7_0.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2020/02/04/%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d9%81%d9%8a%d8%af%d9%8a%d8%a7-geforce-%d8%aa%d9%88%d9%81%d8%b1-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9/" title="معالجات رسومات إنفيديا GeForce توفر خيارات عديدة مع إمكانيات هائلة تناسب جميع الفئات" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 فبراير 2020</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2020/02/04/%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d9%81%d9%8a%d8%af%d9%8a%d8%a7-geforce-%d8%aa%d9%88%d9%81%d8%b1-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9/" title="معالجات رسومات إنفيديا GeForce توفر خيارات عديدة مع إمكانيات هائلة تناسب جميع الفئات">معالجات رسومات إنفيديا GeForce توفر خيارات عديدة مع إمكانيات هائلة تناسب جميع الفئات</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener noreferrer" href="http://abunawaf.com/" itemprop="url">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener noreferrer" href="http://www.unlimit-tech.com/" itemprop="url">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener noreferrer" href="http://www.saudishift.com/" itemprop="url">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener noreferrer" href="http://www.ontha.com/" itemprop="url">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener noreferrer" href="http://aqartalk.com/" itemprop="url">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener noreferrer" href="http://octboot.com/Matches-Today" itemprop="url">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener noreferrer" href="http://www.apple-wd.com/" itemprop="url">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener noreferrer" href="http://modernitech.com/" itemprop="url">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener noreferrer" href="http://rayyeh.net/" itemprop="url">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me" itemprop="url">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id='div-gpt-ad-1576595072538-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576595072538-0'); });</script> </div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tech-wd.com\/wd\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/pwa-register-sw.js&#039;%20defer%20onload=&#039;' defer onload=''></script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","nonce":"6d94338738","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0623\u0636\u0641 \u062a\u0639\u0644\u064a\u0642\u0627\u064b","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.tech-wd.com\/wd\/adminwd\/?redirect_to=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2020%2F03%2F12%2Fwatchos-7-%25d8%25b3%25d9%258a%25d9%2588%25d9%2581%25d8%25b1-%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a7%25d8%25aa-%25d8%25af%25d9%2588%25d9%2584%25d9%258a%25d8%25a9-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25a9-%25d8%25a2%25d8%25a8%25d9%2584-wat%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script defer src="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/js/autoptimize_f7d648e1d7557d0c5573cbbd6913e166.js"></script></body></html>