<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tech-wd.com/wd/xmlrpc.php" /><link media="all" href="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/css/autoptimize_f109850409e248fe4860150312b394ec.css" rel="stylesheet" /><title>تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص - عالم التقنية</title><meta name="description" content="استكشف تطبيق Picture Manager الجديد الذي يساعد على إدارة وتنظيم الصور حيث يستخدم بيانات EXIF ​​الأوليّة بهدف إعادة تسمية الصور وتنظيمها بشكل أكثر دقة."/><link rel="canonical" href="https://www.tech-wd.com/wd/2019/12/26/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-picture-manager-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%af%d8%a7%d8%aa/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص - عالم التقنية" /><meta property="og:description" content="استكشف تطبيق Picture Manager الجديد الذي يساعد على إدارة وتنظيم الصور حيث يستخدم بيانات EXIF ​​الأوليّة بهدف إعادة تسمية الصور وتنظيمها بشكل أكثر دقة." /><meta property="og:url" content="https://www.tech-wd.com/wd/2019/12/26/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-picture-manager-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%af%d8%a7%d8%aa/" /><meta property="og:site_name" content="عالم التقنية" /><meta property="article:publisher" content="https://www.facebook.com/tech.wd" /><meta property="article:author" content="https://www.facebook.com/AhmedSaid1991" /><meta property="article:tag" content="Picture Manager" /><meta property="article:tag" content="أندرويد" /><meta property="article:tag" content="إدارة الصور" /><meta property="article:tag" content="تطبيق" /><meta property="article:tag" content="تطبيقات جديدة" /><meta property="article:tag" content="جوجل بلاي" /><meta property="article:section" content="برامج" /><meta property="article:published_time" content="2019-12-26T08:58:32+03:00" /><meta property="fb:app_id" content="163546666843" /><meta property="og:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png" /><meta property="og:image:secure_url" content="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="620" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="استكشف تطبيق Picture Manager الجديد الذي يساعد على إدارة وتنظيم الصور حيث يستخدم بيانات EXIF ​​الأوليّة بهدف إعادة تسمية الصور وتنظيمها بشكل أكثر دقة." /><meta name="twitter:title" content="تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص - عالم التقنية" /><meta name="twitter:site" content="@techwd" /><meta name="twitter:image" content="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png" /><meta name="twitter:creator" content="@techwd" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><link rel="manifest" href="https://www.tech-wd.com/wd/wp-json/pwa-for-wp/v2/pwa-manifest-json"><meta name="apple-mobile-web-app-title" content="عالم التقنية"><meta name="application-name" content="عالم التقنية"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/logo-512x512.png"><link rel='dns-prefetch' href='//www.tech-wd.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; الخلاصة" href="https://www.tech-wd.com/wd/feed/" /><link rel="alternate" type="application/rss+xml" title="عالم التقنية &laquo; خلاصة التعليقات" href="https://www.tech-wd.com/wd/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tech-wd.com\/wd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='droidarabicnaskh-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' /> <script type='text/javascript'>var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"9632587411","twitter_username":"techwd","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};</script> <script type='text/javascript' src='https://www.tech-wd.com/wd/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.tech-wd.com/wd/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tech-wd.com/wd/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tech-wd.com/wd/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='http://bit.ly/2QnuXhE' /><link rel="alternate" type="application/json+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2019%2F12%2F26%2F%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-picture-manager-%25d9%2584%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25ac%25d9%2584%25d8%25af%25d8%25a7%25d8%25aa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tech-wd.com/wd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2019%2F12%2F26%2F%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-picture-manager-%25d9%2584%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25ac%25d9%2584%25d8%25af%25d8%25a7%25d8%25aa%2F&#038;format=xml" />  <script async src="//paslsa.com/c/tech-wd.com.js"></script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/techwd-desktop1x1', [1, 1], 'div-gpt-ad-1576595072538-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-All-Top-300x250', [300, 250], 'div-gpt-ad-1536832955620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1536833773430-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Undertrend-300x250', [300, 250], 'div-gpt-ad-1536834115953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Top-728x90', [728, 90], 'div-gpt-ad-1536834581172-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
   googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-Desktop-All-Undermenu-728x90', [728, 90], 'div-gpt-ad-1536834785253-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/TW_970x250', [970, 250], 'div-gpt-ad-1558031352379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-All-ROS-Underarticle-300x250', [300, 250], 'div-gpt-ad-1571574374933-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  
 window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-HP-970x250', [970, 250], 'div-gpt-ad-1573641440294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1030640/Techwd-ROS-970x250', [970, 250], 'div-gpt-ad-1573641479661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3940106-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3940106-1');</script> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'tech-wdcom']);
 (function(){
     var foxscript = document.createElement('script');
     foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
     foxscript.type = 'text/javascript';
     foxscript.async = 'true';
     var fox_s = document.getElementsByTagName('script')[0];
     fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <meta name="generator" content="Tech Child 1.0.0" /><meta name="theme-color" content="#5fbfd5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.tech-wd.com/wd/2019/12/26/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-picture-manager-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%af%d8%a7%d8%aa/amp/" /> <script>WebFontConfig ={
							google:{
								families: ['Cairo::latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tech-wd.com/wd/wp-content/uploads/2018/11/cropped-logo-270x270.png" />  <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93505);</script> </head><body id="tie-body" class="rtl post-template-default single single-post postid-235338 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">  <script type="text/javascript">(function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();</script> <noscript> <img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-default"><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo" > <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_normal" width="260" height="99" style="max-height:99px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-1.png" alt="عالم التقنية" class="logo_2x" width="260" height="99" style="max-height:99px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1536834581172-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536834581172-0'); });</script> </div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=""  aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo"> <a title="عالم التقنية" href="https://www.tech-wd.com/wd/"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://www.tech-wd.com/wd/wp-content/uploads/2018/05/logo-menu.png" alt="عالم التقنية" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-103351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103351"><a href="http://www.tech-wd.com/wd/" itemprop="url">الرئيسية</a></li><li id="menu-item-103325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103325"><a href="https://www.tech-wd.com/wd/category/news/" itemprop="url">الأخبار</a></li><li id="menu-item-103328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103328"><a href="https://www.tech-wd.com/wd/category/web/" itemprop="url">مواقع</a></li><li id="menu-item-103326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103326"><a href="https://www.tech-wd.com/wd/category/articles/" itemprop="url">مقالات</a></li><li id="menu-item-103330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103330 tie-current-menu"><a href="https://www.tech-wd.com/wd/category/softwares/" itemprop="url">تطبيقات</a></li><li id="menu-item-103331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103331"><a href="https://www.tech-wd.com/wd/category/reviews/" itemprop="url">التقارير</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103335" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#" itemprop="url">شركات</a><ul class="sub-menu menu-sub-content"><li id="menu-item-103343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103343"><a href="https://www.tech-wd.com/wd/tag/google/" itemprop="url">google</a></li><li id="menu-item-103344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103344"><a href="https://www.tech-wd.com/wd/tag/%d9%85%d8%a7%d9%8a%d9%83%d8%b1%d9%88%d8%b3%d9%88%d9%81%d8%aa/" itemprop="url">مايكروسوفت</a></li><li id="menu-item-103345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103345"><a href="https://www.tech-wd.com/wd/tag/apple/" itemprop="url">Apple</a></li><li id="menu-item-103347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103347"><a href="https://www.tech-wd.com/wd/tag/android/" itemprop="url">android</a></li><li id="menu-item-103346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103346"><a href="https://www.tech-wd.com/wd/tag/facebook/" itemprop="url">Facebook</a></li><li id="menu-item-103348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103348"><a href="https://www.tech-wd.com/wd/tag/twitter/" itemprop="url">twitter</a></li><li id="menu-item-104526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104526"><a href="http://www.tech-wd.com/wd/tag/%D8%AD%D8%B3%D9%88%D8%A8/" itemprop="url">حسوب</a></li></ul></li><li id="menu-item-152857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152857"><a href="https://www.tech-wd.com/wd/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a%d8%a9/" itemprop="url">بيانات صحفية</a></li><li id="menu-item-158946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158946"><a href="https://www.tech-wd.com/wd/adv/" itemprop="url">الإعلانات</a></li></ul></div></div></div></div></div></nav></div><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-components live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="tie-alignleft"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://www.tech-wd.com/wd//"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li><li class="grid-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></li></ul></div><div class="tie-alignright"></div></div></div></nav></header><div class="stream-item stream-item-below-header"><center><div id='div-gpt-ad-1573641440294-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641440294-0'); });</script> </div><div id='div-gpt-ad-1573641479661-0' style='width: 970px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573641479661-0'); });</script> </div></center></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://www.tech-wd.com/wd/category/softwares/">برامج</a></h5><h1 class="post-title entry-title">تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص</h1><div class="post-meta"> <span class="meta-author-avatar"> <a href="https://www.tech-wd.com/wd/author/yaznahmed/"><img alt='' src='https://secure.gravatar.com/avatar/ee3a20e9c961bb33934588574399cbe7?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee3a20e9c961bb33934588574399cbe7?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /> </a> </span> <span class="meta-author meta-item"><a href="https://www.tech-wd.com/wd/author/yaznahmed/" class="author-name" title="أحمد سعيد">أحمد سعيد</a> </span> <a href="mailto:yaznahmed71@gmail.com" target="_blank"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text"></span> </a> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 ديسمبر 2019</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span></div><div class="clearfix"></div></div></div></header><div class="entry-content entry clearfix"><p>Picture Manager هو تطبيق يستخدم بيانات EXIF ​​الأوليّة بهدف إعادة تسمية الصور وتنظيمها بشكل أكثر دقة.</p><figure id="attachment_235335" aria-describedby="caption-attachment-235335" style="width: 1248px" class="wp-caption aligncenter"><img data-attachment-id="235335" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager4/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png" data-orig-size="1248,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture Manager" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-300x149.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-1024x509.png" class="size-full wp-image-235335" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png" alt="تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص" width="1248" height="620" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png 1248w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-300x149.png 300w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-1024x509.png 1024w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-150x75.png 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-768x382.png 768w" sizes="(max-width: 1248px) 100vw, 1248px" /><figcaption id="caption-attachment-235335" class="wp-caption-text">تطبيق PictureManager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص</figcaption></figure><p>من المفيد جدًا أن يكون كل شيء مُنظّم في حياتك، ويُعدّ تنظيم هاتفك من الأولويات، تطبيق Picture Manager يُمكِن أن يُساعدك كثيرًا في هذا الشأن، وخاصةً عندما يتعلق الأمر بصورك، حيث باختصار، مهمة هذا التطبيق الجديد هي إعادة تسمية الصور بتنسيقات التاريخ والوقت المختلفة والبيانات الوصفية EXIF ​​الأخرى مثل طراز الكاميرا والشركة المصنعة وينظمها حسب التاريخ أو حسب الموقع الذي تم التقاطها فيه.</p><p>كما ويُوفّر تطبيق Picture Manager الجديد ميزة للقضاء على الصور المكررة وخيار العثور على صور مماثلة، ويمكنك أيضًا إضافة بادئات واستبعاد الكلمات من أسماء الملفات والمجلدات وتحديد رمز الفاصل المفضل وتفضيلات أخرى، وفي السياق ذاته، يسمح محرر EXIF الخاص بالتطبيق ​​بتعديل بيانات تعريف EXIF لكل صورة أو لعدّة صور، مع إمكانية تخصيص التعديلات.</p><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.tech-wd.com\/wd\/2019\/12\/26\/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-picture-manager-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%af%d8%a7%d8%aa\/"}' id='gallery-2' class='gallery galleryid-235338 gallery-columns-4 gallery-size-full'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager3/'><img width="460" height="920" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3.png" class="attachment-full size-full" alt="" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3.png 460w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3-150x300.png 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3-75x150.png 75w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="235337" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager3/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3.png" data-orig-size="460,920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture Manager" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3-150x300.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager3.png" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager2/'><img width="460" height="920" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2.png" class="attachment-full size-full" alt="" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2.png 460w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2-150x300.png 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2-75x150.png 75w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="235341" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager2/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2.png" data-orig-size="460,920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture Manager" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2-150x300.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager2.png" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager/'><img width="460" height="920" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager.png" class="attachment-full size-full" alt="" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager.png 460w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager-150x300.png 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager-75x150.png 75w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="235343" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager.png" data-orig-size="460,920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture Manager" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager-150x300.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager.png" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager1/'><img width="460" height="920" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1.png" class="attachment-full size-full" alt="" srcset="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1.png 460w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1-150x300.png 150w, https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1-75x150.png 75w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="235342" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager1/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1.png" data-orig-size="460,920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture Manager" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1-150x300.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager1.png" /></a></div></figure></div><p>أخيرًا، يتوفّر تطبيق Picture Manager لنظام تشغيل أندرويد للتحميل مجانًا، على أن بدعم عناصر اختيارية قابلة للشراء، على سبيل المثال، هناك ميزة التنسيقات المخصصة وميزة الـ JobService لإعادة تسمية وتنظيم الصور التي تم التقاطها على الفور، وخيار التكامل مع خدمة تاسكر وأكثر، وفي النهاية، يدعم التطبيق العمل على إصدار أندرويد 5.0 فأحدث.</p><p><a href="https://play.google.com/store/apps/details?id=eu.duong.picturemanager" target="_blank" rel="noopener noreferrer">تحميل تطبيق PictureManager لمستخدمي نظام أندرويد.</a></p><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://www.tech-wd.com/wd/tag/picture-manager/" rel="tag">Picture Manager</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af/" rel="tag">أندرويد</a> <a href="https://www.tech-wd.com/wd/tag/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" rel="tag">إدارة الصور</a> <a href="https://www.tech-wd.com/wd/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/" rel="tag">تطبيق</a> <a href="https://www.tech-wd.com/wd/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" rel="tag">تطبيقات جديدة</a> <a href="https://www.tech-wd.com/wd/tag/%d8%ac%d9%88%d8%ac%d9%84-%d8%a8%d9%84%d8%a7%d9%8a/" rel="tag">جوجل بلاي</a></span></div></div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="http://www.facebook.com/sharer.php?u=http://bit.ly/2QnuXhE" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+Picture+Manager+%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%AA%D8%B3%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%B5%D9%88%D8%B1+%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%AF%D8%A7%D8%AA+%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA+%D9%88%D8%A7%D8%B6%D8%AD%D8%A9+%D9%88%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5%20via%20%40techwd&#038;url=http://bit.ly/2QnuXhE" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://bit.ly/2QnuXhE&#038;name=%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+Picture+Manager+%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%AA%D8%B3%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%B5%D9%88%D8%B1+%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%AF%D8%A7%D8%AA+%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA+%D9%88%D8%A7%D8%B6%D8%AD%D8%A9+%D9%88%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://bit.ly/2QnuXhE&#038;title=%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+Picture+Manager+%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%AA%D8%B3%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%B5%D9%88%D8%B1+%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%AF%D8%A7%D8%AA+%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA+%D9%88%D8%A7%D8%B6%D8%AD%D8%A9+%D9%88%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+Picture+Manager+%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%AA%D8%B3%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%B5%D9%88%D8%B1+%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%AF%D8%A7%D8%AA+%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA+%D9%88%D8%A7%D8%B6%D8%AD%D8%A9+%D9%88%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5&#038;url=http://bit.ly/2QnuXhE" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+Picture+Manager+%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%AA%D8%B3%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%B5%D9%88%D8%B1+%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%AF%D8%A7%D8%AA+%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA+%D9%88%D8%A7%D8%B6%D8%AD%D8%A9+%D9%88%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5 - http://bit.ly/2QnuXhE" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+Picture+Manager+%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9+%D8%AA%D8%B3%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D8%B5%D9%88%D8%B1+%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%AF%D8%A7%D8%AA+%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA+%D9%88%D8%A7%D8%B6%D8%AD%D8%A9+%D9%88%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5 - http://bit.ly/2QnuXhE" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div></article><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>أخر الأخبار<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2019/12/26/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-picture-manager-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%af%d8%a7%d8%aa/" title="تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص" data-attachment-id="235335" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/picture-manager4/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4.png" data-orig-size="1248,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture Manager" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-300x149.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Picture-Manager4-1024x509.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2019/12/26/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-picture-manager-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%af%d8%a7%d8%aa/" title="تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص">تطبيق Picture Manager لإعادة تسمية الصور والمجلدات بتنسيقات واضحة وقابلة للتخصيص</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 ديسمبر 2019</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2019/12/25/%d9%8a%d8%b3%d9%85%d8%ad-%d9%84%d9%83-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-ananke-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%a5%d9%83%d9%85%d8%a7%d9%84-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b9%d9%84/" title="يسمح لك تطبيق Ananke الجديد بإكمال مهامك على أساس الوقت المتاح" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Ananke3-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="يسمح لك تطبيق Ananke الجديد بإكمال مهامك على أساس الوقت المتاح" data-attachment-id="235322" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-speedtest-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%a7%d9%84%d8%a2%d9%86-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-vpn-%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%88-ios/ananke3/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Ananke3.png" data-orig-size="1269,621" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ananke" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Ananke3-300x147.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Ananke3-1024x501.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2019/12/25/%d9%8a%d8%b3%d9%85%d8%ad-%d9%84%d9%83-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-ananke-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%a5%d9%83%d9%85%d8%a7%d9%84-%d9%85%d9%87%d8%a7%d9%85%d9%83-%d8%b9%d9%84/" title="يسمح لك تطبيق Ananke الجديد بإكمال مهامك على أساس الوقت المتاح">يسمح لك تطبيق Ananke الجديد بإكمال مهامك على أساس الوقت المتاح</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 ديسمبر 2019</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-speedtest-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%a7%d9%84%d8%a2%d9%86-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-vpn-%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%88-ios/" title="تطبيق Speedtest يأتي الآن بخدمة VPN على أندرويد و iOS" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/سبيد-تست-VPN3-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" data-attachment-id="235318" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-speedtest-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%a7%d9%84%d8%a2%d9%86-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-vpn-%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%88-ios/%d8%b3%d8%a8%d9%8a%d8%af-%d8%aa%d8%b3%d8%aa-vpn3/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/سبيد-تست-VPN3.png" data-orig-size="962,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="سبيد تست VPN" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/سبيد-تست-VPN3-300x176.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/سبيد-تست-VPN3.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-speedtest-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%a7%d9%84%d8%a2%d9%86-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-vpn-%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%88-ios/" title="تطبيق Speedtest يأتي الآن بخدمة VPN على أندرويد و iOS">تطبيق Speedtest يأتي الآن بخدمة VPN على أندرويد و iOS</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 ديسمبر 2019</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/" title="جديد التطبيقات: Stupis Screens لإنشاء عدد لا حصر له من الخلفيات على أندرويد" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Stupis-Screens4-220x150.png" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="جديد التطبيقات: تطبيق Stupis Screens لإنشاء عدد لا حصر له من الخلفيات الفريدة على أندرويد" data-attachment-id="235326" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-speedtest-%d9%8a%d8%a3%d8%aa%d9%8a-%d8%a7%d9%84%d8%a2%d9%86-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-vpn-%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%88-ios/stupis-screens4/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Stupis-Screens4.png" data-orig-size="1259,616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stupis Screens" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Stupis-Screens4-300x147.png" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/Stupis-Screens4-1024x501.png" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2019/12/25/%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-stupis-screens-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b9%d8%af%d8%af-%d9%84%d8%a7-%d8%ad%d8%b5%d8%b1-%d9%84%d9%87/" title="جديد التطبيقات: Stupis Screens لإنشاء عدد لا حصر له من الخلفيات على أندرويد">جديد التطبيقات: Stupis Screens لإنشاء عدد لا حصر له من الخلفيات على أندرويد</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 ديسمبر 2019</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a href="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d8%ac%d8%a7%d9%84%d9%83%d8%b3%d9%8a-%d8%a5%d8%b3-10-%d9%84%d8%a7%d9%8a%d8%aa/" title="تسريب مواصفات جالكسي إس 10 لايت" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <img width="220" height="150" src="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/EMLImMHXkAAkcxY_2.0-1-220x150.jpeg" class="attachment-techwd-image-small size-techwd-image-small tie-small-image wp-post-image" alt="" data-attachment-id="235312" data-permalink="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d8%ac%d8%a7%d9%84%d9%83%d8%b3%d9%8a-%d8%a5%d8%b3-10-%d9%84%d8%a7%d9%8a%d8%aa/emlimmhxkaakcxy_2-0-1/" data-orig-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/EMLImMHXkAAkcxY_2.0-1.jpeg" data-orig-size="1310,873" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EMLImMHXkAAkcxY_2.0 (1)" data-image-description="" data-medium-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/EMLImMHXkAAkcxY_2.0-1-300x200.jpeg" data-large-file="https://www.tech-wd.com/wd/wp-content/uploads/2019/12/EMLImMHXkAAkcxY_2.0-1-1024x682.jpeg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.tech-wd.com/wd/2019/12/25/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d8%ac%d8%a7%d9%84%d9%83%d8%b3%d9%8a-%d8%a5%d8%b3-10-%d9%84%d8%a7%d9%8a%d8%aa/" title="تسريب مواصفات جالكسي إس 10 لايت">تسريب مواصفات جالكسي إس 10 لايت</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 ديسمبر 2019</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><h4>أخر المقالات<span class="widget-title-icon fa"></span></h4></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-inner"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2019/12/crispr-bgk-750x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2019/12/23/%d8%ac%d9%8a%d9%86%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%83%d8%b1%d9%8a%d8%b3%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d9%8a%d9%88/" title="جينات جديدة: عن كريسبر والاختراق الحيوي" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 ديسمبر 2019</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2019/12/23/%d8%ac%d9%8a%d9%86%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d9%83%d8%b1%d9%8a%d8%b3%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d9%8a%d9%88/" title="جينات جديدة: عن كريسبر والاختراق الحيوي">جينات جديدة: عن كريسبر والاختراق الحيوي</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2019/12/no-border-support-780x405.png)" class="slide"> <a href="https://www.tech-wd.com/wd/2019/12/15/%d8%a7%d8%af%d8%b9%d9%85%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%86%d9%8a%d8%a9/" title="ادعموا البرامج المجانية" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 ديسمبر 2019</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2019/12/15/%d8%a7%d8%af%d8%b9%d9%85%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%86%d9%8a%d8%a9/" title="ادعموا البرامج المجانية">ادعموا البرامج المجانية</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2019/12/control-rtx_0.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2019/12/10/%d8%b3%d8%ad%d8%b1-%d8%aa%d8%aa%d8%a8%d8%b9-%d8%a7%d9%84%d8%a3%d8%b4%d8%b9%d8%a9-%d9%81%d9%8a-%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88/" title="سحر تتبع الأشعة في معالجات رسومات الحواسيب المحمولة RTX 2060 من نفيديا" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 ديسمبر 2019</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2019/12/10/%d8%b3%d8%ad%d8%b1-%d8%aa%d8%aa%d8%a8%d8%b9-%d8%a7%d9%84%d8%a3%d8%b4%d8%b9%d8%a9-%d9%81%d9%8a-%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88/" title="سحر تتبع الأشعة في معالجات رسومات الحواسيب المحمولة RTX 2060 من نفيديا">سحر تتبع الأشعة في معالجات رسومات الحواسيب المحمولة RTX 2060 من نفيديا</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2019/12/cloud-game-720x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2019/12/09/%d9%87%d9%84-%d8%b3%d9%86%d9%84%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ad%d8%a7%d8%a8-%d8%9f/" title="هل سنلعب في السحاب ؟" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 ديسمبر 2019</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2019/12/09/%d9%87%d9%84-%d8%b3%d9%86%d9%84%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ad%d8%a7%d8%a8-%d8%9f/" title="هل سنلعب في السحاب ؟">هل سنلعب في السحاب ؟</a></h3></div></div></div><div style="background-image: url(https://www.tech-wd.com/wd/wp-content/uploads/2019/12/money-2-780x405.jpg)" class="slide"> <a href="https://www.tech-wd.com/wd/2019/12/03/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%84%d8%a7%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d9%83/" title="العملات الرقمية: بين اللامركزي والمركزي" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 ديسمبر 2019</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://www.tech-wd.com/wd/2019/12/03/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%84%d8%a7%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d9%83/" title="العملات الرقمية: بين اللامركزي والمركزي">العملات الرقمية: بين اللامركزي والمركزي</a></h3></div></div></div></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class=""><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved</div><div class="footer-menu"><ul id="menu-footerlink" class="menu"><li id="menu-item-110932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110932"><a target="_blank" rel="noopener noreferrer" href="http://abunawaf.com/" itemprop="url">شبكة أبو نواف</a></li><li id="menu-item-110933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110933"><a target="_blank" rel="noopener noreferrer" href="http://www.unlimit-tech.com/" itemprop="url">&#8211; التقنية بلا حدود</a></li><li id="menu-item-110934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110934"><a target="_blank" rel="noopener noreferrer" href="http://www.saudishift.com/" itemprop="url">&#8211; سعودي شفت</a></li><li id="menu-item-110935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110935"><a target="_blank" rel="noopener noreferrer" href="http://www.ontha.com/" itemprop="url">&#8211; أنثى</a></li><li id="menu-item-133584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133584"><a target="_blank" rel="noopener noreferrer" href="http://aqartalk.com/" itemprop="url">&#8211; حديث العقار</a></li><li id="menu-item-110936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110936"><a target="_blank" rel="noopener noreferrer" href="http://octboot.com/Matches-Today" itemprop="url">&#8211; مباريات اليوم</a></li><li id="menu-item-131385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131385"><a target="_blank" rel="noopener noreferrer" href="http://www.apple-wd.com/" itemprop="url">&#8211; عالم أبل</a></li><li id="menu-item-140104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140104"><a target="_blank" rel="noopener noreferrer" href="http://modernitech.com/" itemprop="url">&#8211; التقنيات العصرية</a></li><li id="menu-item-140105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140105"><a target="_blank" rel="noopener noreferrer" href="http://rayyeh.net/" itemprop="url">&#8211; تطبيق ريّح</a></li><li id="menu-item-216333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216333"><a href="https://nogta.me" itemprop="url">&#8211; متجر نقطة</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/104748681377637289158"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tech.wd"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/techwd"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCS-N_6SbBCslvA-8zcxq6YQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/techwd/?hl=en"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  snapchat-social-icon" title="Snapchat" rel="nofollow" target="_blank" href="https://www.snapchat.com/add/techwd"><span class="fa fa-snapchat-ghost"></span></a></li><li class="social-icons-item"><a class="social-link  telegram-social-icon" title="Telegram" rel="nofollow" target="_blank" href="https://t.me/techwd"><span class="fa fa-paper-plane"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.tech-wd.com/wd/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tech-wd.com\/wd\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer onload=''></script> <script type='text/javascript' src='https://www.tech-wd.com/wd/pwa-register-sw.js&#039;%20defer%20onload=&#039;' defer onload=''></script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.tech-wd.com\/wd\/wp-admin\/admin-ajax.php","nonce":"42d1bcad31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0623\u0636\u0641 \u062a\u0639\u0644\u064a\u0642\u0627\u064b","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.tech-wd.com\/wd\/adminwd\/?redirect_to=https%3A%2F%2Fwww.tech-wd.com%2Fwd%2F2019%2F12%2F26%2F%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-picture-manager-%25d9%2584%25d8%25a5%25d8%25b9%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25ac%25d9%2584%25d8%25af%25d8%25a7%25d8%25aa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script defer src="https://www.tech-wd.com/wd/wp-content/cache/autoptimize/js/autoptimize_e5d9b73feca9bac13aaa57d53c5f5fba.js"></script></body></html>